
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>   
                    Human Trafficking Victims Grow as Mexico Government Strategy Falters
            </title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="author" href="https://insightcrime.org/wp-content/themes/ic/humans.txt"/>
    <link rel="pingback" href="https://insightcrime.org/xmlrpc.php"/>
    <link rel="icon" href="/wp-content/themes/ic/dist/assets/images/favico.png?ver=b1f98f15" type="image/png">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="alternate" hreflang="en" href="https://insightcrime.org/news/human-trafficking-victims-grow-mexico/"/>
<link rel="alternate" hreflang="es" href="https://es.insightcrime.org/noticias/mexico-crecre-victimas-trata-vacilaciones-estrategia-gobierno/"/>
<link rel="alternate" hreflang="x-default" href="https://insightcrime.org/news/human-trafficking-victims-grow-mexico/"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The number of reported human trafficking victims is on the rise in Mexico, as government officials struggle to devise new strategies to"/>
	<link rel="canonical" href="https://insightcrime.org/news/human-trafficking-victims-grow-mexico/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Human Trafficking Victims Grow as Mexico Government Strategy Falters"/>
	<meta property="og:description" content="The number of reported human trafficking victims is on the rise in Mexico, as government officials struggle to devise new strategies to"/>
	<meta property="og:url" content="https://insightcrime.org/news/human-trafficking-victims-grow-mexico/"/>
	<meta property="og:site_name" content="InSight Crime"/>
	<meta property="article:publisher" content="https://www.facebook.com/InSightCrime"/>
	<meta property="article:published_time" content="2022-08-05T13:30:30+00:00"/>
	<meta property="article:modified_time" content="2022-08-05T13:30:32+00:00"/>
	<meta property="og:image" content="https://insightcrime.org/wp-content/uploads/2022/08/mexico-human-trafficking.jpg"/>
	<meta property="og:image:width" content="350"/>
	<meta property="og:image:height" content="233"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Parker Asmann"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@insightcrime"/>
	<meta name="twitter:site" content="@insightcrime"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://insightcrime.org/#organization","name":"InSight Crime","url":"https://insightcrime.org/","sameAs":["https://www.linkedin.com/company/insight-crime","https://www.facebook.com/InSightCrime","https://twitter.com/insightcrime"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://insightcrime.org/#/schema/logo/image/","url":"https://es.insightcrime.org/wp-content/uploads/2017/09/15-10-20-Logo-internship.png","contentUrl":"https://es.insightcrime.org/wp-content/uploads/2017/09/15-10-20-Logo-internship.png","width":549,"height":320,"caption":"InSight Crime"},"image":{"@id":"https://insightcrime.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://insightcrime.org/#website","url":"https://insightcrime.org/","name":"InSight Crime","description":"INVESTIGATION AND ANALYSIS OF ORGANIZED CRIME","publisher":{"@id":"https://insightcrime.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insightcrime.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/#primaryimage","url":"https://insightcrime.org/wp-content/uploads/2022/08/mexico-human-trafficking.jpg","contentUrl":"https://insightcrime.org/wp-content/uploads/2022/08/mexico-human-trafficking.jpg","width":350,"height":233,"caption":"The COVID-19 pandemic has exacerbated human trafficking in Mexico"},{"@type":"WebPage","@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/","url":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/","name":"Human Trafficking Victims Grow as Mexico Government Strategy Falters","isPartOf":{"@id":"https://insightcrime.org/#website"},"primaryImageOfPage":{"@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/#primaryimage"},"image":{"@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/#primaryimage"},"thumbnailUrl":"https://insightcrime.org/wp-content/uploads/2022/08/mexico-human-trafficking.jpg","datePublished":"2022-08-05T13:30:30+00:00","dateModified":"2022-08-05T13:30:32+00:00","description":"The number of reported human trafficking victims is on the rise in Mexico, as government officials struggle to devise new strategies to","breadcrumb":{"@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insightcrime.org/news/human-trafficking-victims-grow-mexico/"]}]},{"@type":"BreadcrumbList","@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insightcrime.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insightcrime.org/category/news/"},{"@type":"ListItem","position":3,"name":"Human Trafficking Victims Grow as Mexico Government Strategy Falters"}]},{"@type":"Article","@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/#article","isPartOf":{"@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/"},"author":{"name":"Parker Asmann","@id":"https://insightcrime.org/#/schema/person/416cbc32b9b1b5fa48f37ea19a002286"},"headline":"Human Trafficking Victims Grow as Mexico Government Strategy Falters","datePublished":"2022-08-05T13:30:30+00:00","dateModified":"2022-08-05T13:30:32+00:00","mainEntityOfPage":{"@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/"},"wordCount":813,"publisher":{"@id":"https://insightcrime.org/#organization"},"image":{"@id":"https://insightcrime.org/news/human-trafficking-victims-grow-mexico/#primaryimage"},"thumbnailUrl":"https://insightcrime.org/wp-content/uploads/2022/08/mexico-human-trafficking.jpg","keywords":["Human Trafficking","Mexico","US/Mexico Border"],"articleSection":["News"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://insightcrime.org/#organization"}},{"@type":"Person","@id":"https://insightcrime.org/#/schema/person/416cbc32b9b1b5fa48f37ea19a002286","name":"Parker Asmann","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://insightcrime.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1ca01b6e911dc8cb1d6ed29aadba4880?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1ca01b6e911dc8cb1d6ed29aadba4880?s=96&d=mm&r=g","caption":"Parker Asmann"},"url":"https://insightcrime.org/author/pjasmann/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insightcrime.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='algori_image_video_slider-cgb-slick-css-css' href='https://insightcrime.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='algori_image_video_slider-cgb-slick-theme-css-css' href='https://insightcrime.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick-theme.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://insightcrime.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-components-css' href='https://insightcrime.org/wp-includes/css/dist/components/style.min.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-editor-css' href='https://insightcrime.org/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-nux-css' href='https://insightcrime.org/wp-includes/css/dist/nux/style.min.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://insightcrime.org/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-editor-css' href='https://insightcrime.org/wp-includes/css/dist/editor/style.min.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='algori_image_video_slider-cgb-style-css-css' href='https://insightcrime.org/wp-content/plugins/algori-image-video-slider/dist/blocks.style.build.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://insightcrime.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='foobox-free-min-css' href='https://insightcrime.org/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all'/>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://insightcrime.org/wp-content/themes/ic/dist/A.style.css,qver=4d14c98849c2c4bb60d11ef2fce6fff0.pagespeed.cf.3ybZXUj8Kf.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://insightcrime.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://insightcrime.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick.js?ver=6.0.1' id='algori_image_video_slider-cgb-slick-js-js'></script>
<script type='text/javascript' id='algori_image_video_slider-cgb-slick-js-js-after'>jQuery(document).ready(function($){$(".wp-block-algori-image-video-slider-block-algori-image-video-slider").slick({});});</script>
<script type='text/javascript' id='foobox-free-min-js-before'>var FOOBOX=window.FOOBOX={ready:true,disableOthers:false,o:{wordpress:{enabled:true},countMessage:'image %index of %total',excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]',affiliate:{enabled:false}},selectors:[".gallery",".wp-block-gallery",".wp-caption",".wp-block-image","a:has(img[class*=wp-image-])",".foobox"],pre:function($){},post:function($){},custom:function($){}};</script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>//<![CDATA[
var wpml_xdomain_data={"css_selector":"wpml-ls-item","ajax_url":"https:\/\/insightcrime.org\/wp-admin\/admin-ajax.php","current_lang":"en"};
//]]></script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.5.8' id='wpml-xdomain-data-js'></script>
<link rel="https://api.w.org/" href="https://insightcrime.org/wp-json/"/><link rel="alternate" type="application/json" href="https://insightcrime.org/wp-json/wp/v2/posts/194053"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insightcrime.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insightcrime.org/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.1"/>
<link rel='shortlink' href='https://insightcrime.org/?p=194053'/>
<link rel="alternate" type="application/json+oembed" href="https://insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsightcrime.org%2Fnews%2Fhuman-trafficking-victims-grow-mexico%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsightcrime.org%2Fnews%2Fhuman-trafficking-victims-grow-mexico%2F&#038;format=xml"/>
<meta name="generator" content="WPML ver:4.5.8 stt:1,2;"/>
		<style type="text/css" id="wp-custom-css">.donate-link{display:inline!important;font-size:initial!important;text-decoration:none!important;padding:0!important;border-bottom:none!important}.page-template-page-donations-php .box-tags-f{display:none}.page-general__banner-news--single-banner .box-hover span{margin-left:.2rem}.wp-block-image .alignleft{margin:.5em 1em .5em 0!important}.wp-block-quote{font-style:normal!important}.wp-block-quote mark{font-weight:900}.wp-block-quote mark.has-inline-color{background:#f7f7f7;color:#b40026}.wp-block-quote a{color:#136786!important}#footer svg{width:230px;margin-right:1rem}</style>
		 
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T2TDLRK');</script>
    <!-- End Google Tag Manager -->            </head>

<body data-rsssl=1 class="page-general post-template-default single single-post postid-194053 single-format-standard elementor-default" data-template="base.twig">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TDLRK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="header">
                    <div class="box-top">
                <div class="container container-top-nav">
                    <div class="row row-top">
                        <div class="col-12 col-md-4">
                            <ul>
                                                                <li><img src="/wp-content/themes/ic/dist/assets/images/10_years.png?ver=f04aa5a7" alt="image"></li>
                                                                <!--<li><a href="#">IMPACT</a></li>-->
                            </ul>
                        </div>
                        <div class="col-12 col-md-4">
                            <a href="https://insightcrime.org" class="main-logo">
                                <img src="/wp-content/themes/ic/dist/assets/images/logo.svg?ver=0b1e1300" alt="logo">
                            </a>
                        </div>
                        <div class="col-12 col-md-4">
                            <ul>
                                <li><a href="https://insightcrime.org/about-us/">ABOUT US</a></li>
                                <li><a href="/events">EVENTS</a></li>
                            </ul>
                            <div class="login-top">
                                <a href="https://insightcrime.org/donations/?utm_source=button&utm_medium=header&utm_campaign=donation_buttons" class="donate btn-donate-header">DONATE</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav role="navigation">
                <div class="container">
                    <div class="row row-nav">
                        <div class="col-7 col-md-10">
                                <ul>
        <li class="icon-map">
            <a href="https://insightcrime.org">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 95.98 107.45"><defs><style>.cls-1{fill:#b70039;fill-rule:evenodd}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M96,55.13a.69.69,0,0,1,0,.25l0,0L90.61,67.91a1.79,1.79,0,0,1-.72.82L80,74.41a2.35,2.35,0,0,0-.94,1l-1.81,3.48a1.36,1.36,0,0,1-.38.47l-1.51,1.21a1.17,1.17,0,0,1-.74.26l-2.35,0a1,1,0,0,0-1,.73l-.52,2.36a.88.88,0,0,1-.44.59L68.45,85.6a.66.66,0,0,0-.33.54c0,.86,0,3,0,4.12a2,2,0,0,1-.34,1.1l-1.87,2.58L64.88,97c-.6,1.75-1.24,3.6-1.28,3.65a.89.89,0,0,0-.09.45l.74,5-.53,1.36H61.53a.61.61,0,0,1-.47-.21l-5.33-6a1.27,1.27,0,0,1-.39-.87l-.22-4.53a1.41,1.41,0,0,1,.09-.58l.41-1.08a.49.49,0,0,0,0-.41l-.77-1.59a1.75,1.75,0,0,1-.18-.78l.11-22.56a1.35,1.35,0,0,0-.55-1.11l-4.9-3.61c-.3-.12-7.09-10.52-8.71-13A1.48,1.48,0,0,1,40.39,50l1.49-6.6a.61.61,0,0,1,.15-.3l2.48-3.35a1.38,1.38,0,0,0,.26-.9l-.32-4a1.27,1.27,0,0,0-.23-.63l-2.79-3.95a.31.31,0,0,0-.25-.13h-4a1.5,1.5,0,0,1-.75-.2L26,23.65a.88.88,0,0,0-.22-.1L14,20.36a.8.8,0,0,1-.48-.37l-6-9.89a.92.92,0,0,0-.31-.31l-.14-.08a.2.2,0,0,0-.28.27l3.51,7.28a.2.2,0,0,1-.22.29l-1.41-.33a.31.31,0,0,1-.22-.16L0,.4A.29.29,0,0,1,.4,0L12.05,2.55a2.66,2.66,0,0,1,1.29.66l1.48,1.35a2.68,2.68,0,0,0,1.36.66l7.48,1.25a.29.29,0,0,1,.21.33l-1.44,6.34a1.06,1.06,0,0,0,0,.47l1,3.47a1.06,1.06,0,0,0,.32.5l3.18,2.76a.41.41,0,0,0,.5,0l2.65-1.87a1,1,0,0,1,.57-.19h2.9a.29.29,0,0,1,.29.39l-1.55,3.55a.26.26,0,0,0,.16.36l4.11,1.51a.28.28,0,0,1,.19.27l-.09,1.9a.29.29,0,0,0,.21.28l5.41,1.78a.51.51,0,0,1,.23.15L44,30a.47.47,0,0,1,.13.24l.64,3.56a.3.3,0,0,0,.46.16c2-1.32,7.35-4.23,8.44-4.82a.71.71,0,0,1,.41-.09l.64,0a.64.64,0,0,1,.48.28l.28.42a.2.2,0,0,0,.12.08l7.55,1.86.21,0,1.88.08a.87.87,0,0,1,.38.11l10,5.41a1.27,1.27,0,0,1,.43.4l2.81,4.18a1,1,0,0,0,.7.44l1.15.13a.66.66,0,0,1,.2.06l14.28,6.61A1.33,1.33,0,0,1,96,50.34ZM40,18l4.83-1.48a.19.19,0,0,1,.18,0L46.59,18a.17.17,0,0,0,.12.05h1.43a.17.17,0,0,1,.18.16v1.22a.17.17,0,0,0,.17.16h2.77a.16.16,0,0,0,.12-.27L50,18.09l-.05,0-3.33-1.53L43.34,15a.2.2,0,0,0-.13,0L38.5,16.45a.15.15,0,0,0-.07.26L39.84,18A.19.19,0,0,0,40,18Zm22.2,4.48H60.09a.12.12,0,0,0-.12.12v.85a.11.11,0,0,0,.12.11h2.13a.11.11,0,0,0,.11-.11v-.85A.11.11,0,0,0,62.22,22.52ZM47.9,21.15h-2a.11.11,0,0,0-.11.11v1.32a.11.11,0,0,0,.11.11h2a.11.11,0,0,0,.11-.11V21.26A.11.11,0,0,0,47.9,21.15Zm10.24,1.3-.23-.21-.6-.55L56,20.45l-.85-.78,0,0a.14.14,0,0,0-.09,0h-1.5a.12.12,0,0,0-.13.12V21a.12.12,0,0,1-.13.12H51.68a.11.11,0,0,0-.12.11v1.32a.11.11,0,0,0,.12.11h6.47C58.36,22.67,58.21,22.51,58.14,22.45ZM67.5,106h-.77a.18.18,0,0,0-.18.18v.67a.18.18,0,0,0,.18.17h.77a.18.18,0,0,0,.17-.17v-.67A.18.18,0,0,0,67.5,106ZM53.86,93.93h-1a0,0,0,0,0-.05,0v.92a0,0,0,0,0,.05,0h1a.06.06,0,0,0,.06,0V94A.06.06,0,0,0,53.86,93.93Zm-.07,2.48h-.86a.13.13,0,0,0-.13.13v.77a.13.13,0,0,0,.13.13h.86a.13.13,0,0,0,.13-.13v-.77A.13.13,0,0,0,53.79,96.41Zm-.89,1.22H52a.12.12,0,0,0-.12.12v.79a.12.12,0,0,0,.12.12h.89a.11.11,0,0,0,.11-.12v-.79A.11.11,0,0,0,52.9,97.63Zm2.71,5.4h-.9a.11.11,0,0,0-.11.11V104a.11.11,0,0,0,.11.11h.9a.11.11,0,0,0,.11-.11v-.81A.11.11,0,0,0,55.61,103Zm-1.34-1.38h-.9a.11.11,0,0,0-.11.11v.8a.1.1,0,0,0,.11.11h.9a.1.1,0,0,0,.11-.11v-.8A.11.11,0,0,0,54.27,101.65Zm.39-1.38h-.91a.11.11,0,0,0-.11.11v.8a.11.11,0,0,0,.11.11h.91a.11.11,0,0,0,.11-.11v-.8A.11.11,0,0,0,54.66,100.27ZM43.46,11.76h-.87a.13.13,0,0,0-.13.13v.77a.13.13,0,0,0,.13.13h.87a.12.12,0,0,0,.12-.13v-.77A.12.12,0,0,0,43.46,11.76Zm1.8,1.17h-.88a.13.13,0,0,0-.12.12v.78a.13.13,0,0,0,.12.13h.88a.12.12,0,0,0,.12-.13v-.78A.12.12,0,0,0,45.26,12.93Zm4.54.68h-.88a.12.12,0,0,0-.12.13v.77a.12.12,0,0,0,.12.13h.88a.13.13,0,0,0,.12-.13v-.77A.13.13,0,0,0,49.8,13.61Zm17,11.29h-.88a.13.13,0,0,0-.12.13v.78a.12.12,0,0,0,.12.12h.88a.12.12,0,0,0,.12-.12V25A.13.13,0,0,0,66.82,24.9Zm-2.49.34h-.88a.12.12,0,0,0-.12.12v.78a.12.12,0,0,0,.12.13h.88a.13.13,0,0,0,.12-.13v-.78A.13.13,0,0,0,64.33,25.24Zm1.56,2.38H65a.12.12,0,0,0-.12.12v.79a.12.12,0,0,0,.12.12h.88a.13.13,0,0,0,.12-.12v-.79A.12.12,0,0,0,65.89,27.62Zm-1.06,2.46H64a.13.13,0,0,0-.13.14V31a.13.13,0,0,0,.13.14h.85A.14.14,0,0,0,65,31v-.75A.14.14,0,0,0,64.83,30.08Z"/></g></g></svg>
            </a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18346 nav-generals-links">
            <a target="" href="https://insightcrime.org/">Home</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-130955 nav-generals-links">
            <a target="" href="https://insightcrime.org/news/">News</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18347 nav-generals-links">
            <a target="" href="https://insightcrime.org/countries/">Countries</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18348 nav-generals-links">
            <a target="" href="https://insightcrime.org/investigations/">Investigations</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131248 nav-generals-links">
            <a target="" href="https://insightcrime.org/criminal-actors/">Criminal Actors</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18345 nav-generals-links">
            <a target="" href="https://insightcrime.org/indepth/">InDepth</a>
        </li>
            </ul>

<div class="fixed-mobile"> 
    <a href="#" class="close-nav"><span class="lnr lnr-cross"></span></a>
    <a href="https://insightcrime.org" class="main-logo"><img src="/wp-content/themes/ic/dist/assets/images/logo.svg?ver=0b1e1300" alt="logo"></a>
    <ul>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18346">
            <a target="" href="https://insightcrime.org/">Home</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-130955">
            <a target="" href="https://insightcrime.org/news/">News</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18347">
            <a target="" href="https://insightcrime.org/countries/">Countries</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18348">
            <a target="" href="https://insightcrime.org/investigations/">Investigations</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131248">
            <a target="" href="https://insightcrime.org/criminal-actors/">Criminal Actors</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18345">
            <a target="" href="https://insightcrime.org/indepth/">InDepth</a>
        </li>
        </ul>
</div>
                        </div>
                        <div class="col-5 col-md-2">
                            <div class="box-nav">
                                <div class="lang">
                                    <a href="https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" class="active">EN</a>
                                    <a href="https://es.insightcrime.org/noticias/mexico-crecre-victimas-trata-vacilaciones-estrategia-gobierno/" class="">ES</a>
                                </div>
                                <a href="#" class="search"><span class="lnr lnr-magnifier"></span></a>
                                <a href="#" class="open-nav"><span class="lnr lnr-menu"></span></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="search-modal">
                    <div class="page-general__banner-seach-input page-general__banner-seach-input--modal-search">
                        <div class="container">
                            <form class="row" method="get" action="https://insightcrime.org">
                                <div class="col-12 col-md-7">
                                    <div class="input-box">     
                                        <input type="text" name="s" value="" placeholder="Your Search" autofocus>
                                    </div>
                                </div>
                                <div class="col-12 col-md-2">
                                    <button>SEARCH</button>
                                </div>
                            </form>
                            <p>The most extensive database on organized crime in the Americas</p>
                        </div>
                    </div><!-- banner search input -->
                    <div class="links-search">
                        <div class="container">
                            <span class="ti">TRENDS:</span>
                                                        <ul>
                                                                <li><a href="https://insightcrime.org/tag/pgc/">PGC</a></li>
                                                                <li><a href="https://insightcrime.org/tag/dominican-republic-groups/">DOMINICAN REPUBLIC GROUPS</a></li>
                                                                <li><a href="https://insightcrime.org/tag/sebastian-oficina/">SEBASTIAN (OFICINA)</a></li>
                                                                <li><a href="https://insightcrime.org/tag/mexico/">MEXICO</a></li>
                                                                <li><a href="https://insightcrime.org/tag/x20/">X20</a></li>
                                                            </ul>
                                                    </div>
                    </div>
                </div>
            </nav><!-- #nav -->
            </header>
    <section id="content" role="main" class="content-wrapper">
        <div class="wrapper ">
                <style>.page-general__miga{background:var(--white)}.page-general__miga span,.page-general__miga a{font-weight:300;color:#bebebe}.page-general__miga span{font-weight:400}</style>
    <div class="page-general__miga">
        <div class="container">
            <span><span><a href="https://insightcrime.org/">Home</a> ᐳ <span><a href="https://insightcrime.org/category/news/">News</a> ᐳ <span class="breadcrumb_last" aria-current="page">Human Trafficking Victims Grow as Mexico Government Strategy Falters</span></span></span></span>
        </div>
    </div><!-- miga de pan -->
    <div class="modal-single-form">
    <div class="cap-close"></div>
    <div class="parent-modal">
        <a href="#" class="close-btn"><img src="/wp-content/themes/ic/dist/assets/images/close.svg?ver=bec37c84" alt="icon"></a>
        <h3></h3>
        <form action="https://insightcrime.org/wp-admin/admin-ajax.php" method="POST" id="contact-single">
            <div class="form-group">
                <label for="name">NAME*</label>
                <input type="text" name="name" id="name" required placeholder="Ej: johnd">
            </div>
            <div class="form-group">
                <label for="email">EMAIL*</label>
                <input type="email" name="email" id="name" required placeholder="Ej: johnd@gmail.com">
            </div>
            <div class="form-group">
                <label for="msn">COMMENT*</label>
                <textarea name="msn" id="msn" required placeholder="Comment"></textarea>
            </div>
            <input type="hidden" id="realtitle" name="title" value="">
            <input type="hidden" id="realurl" name="url" value="">
            <input type="hidden" name="action" value="send_single_contact">
            <input type="hidden" id="field_validation_key_single" name="field_validation_key_single" value="14687bc73a"/><input type="hidden" name="_wp_http_referer" value="/news/human-trafficking-victims-grow-mexico/"/><input type="hidden" id="field_validation_key_single" name="field_validation_key_single" value="14687bc73a"/><input type="hidden" name="_wp_http_referer" value="/news/human-trafficking-victims-grow-mexico/"/>
            <button>SEND</button>
            <div class="alert alert-success" role="alert" style="display:none;">
                Thank you for your message
            </div>
            <div class="alert alert-danger" role="alert" style="display:none;">
                Error
            </div>
        </form>
    </div>
</div>    <div class="page-general__banner-news page-general__banner-news--single-banner">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4">
                    <a href="https://insightcrime.org/news/human-trafficking-victims-grow-mexico/">
                                                                        <div class="box-hover ">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/08/mexico-human-trafficking-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/08/mexico-human-trafficking-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2022/08/mexico-human-trafficking-350x250-c-default.jpg" loading="lazy">
                            </picture>
                            <span><div>The COVID-19 pandemic has exacerbated human trafficking in Mexico</div></span>
                        </div>
                    </a>
                </div>
                <div class="col-12 col-md-8">
                    <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                    <h1>Human Trafficking Victims Grow as Mexico Government Strategy Falters</h1>
                    <div class="date">
                        <span>
                                                                                            <a href="https://insightcrime.org/tag/human-trafficking/">HUMAN TRAFFICKING</a> 
                                                                / 
                                                        <span class="autor">
                                                                5 AUG 2022 BY PARKER ASMANN
                                                            </span>
                            <span class="lang">
                                <span>EN</span>
                                <ul>
                                                                            <li><a href="https://es.insightcrime.org/noticias/mexico-crecre-victimas-trata-vacilaciones-estrategia-gobierno/">ES</a></li>
                                                                    </ul>
                            </span>
                        </span>
                        <div class="icons">
    <div class="share">
                    <img src="/wp-content/themes/ic/dist/assets/images/ico-compartir.svg?ver=e369d4ea" alt="image">
                <div class="tip-social">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/facebook.svg?ver=71471527"></a>
            <a href="https://twitter.com/intent/tweet?text=https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/twitter.svg?ver=ffeb88ef"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/linkedin.svg?ver=726c5a10"></a>
            <a href="whatsapp://send?text=https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/whatsapp.svg?ver=b2c4d11a"></a>
            <a href="#" data-url="https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" class="clipboard"><img src="/wp-content/themes/ic/dist/assets/images/copiar-link.svg?ver=23ef45b4"></a>
        </div>
    </div>
</div>                    </div><!-- date -->
                </div>
            </div>
        </div>
    </div><!-- banners news -->
    <div class="page-general__content-invest page-general__content-invest--single">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-9 col-info">
                    <div class="single-content">
                                                
<p>The number of reported human trafficking victims is on the rise in Mexico, as government officials struggle to devise new strategies to enhance victim identification and prevent increased exploitation exacerbated by the coronavirus pandemic.</p>



<p>On July 30, the United Nations Office on Drugs and Crime (UNODC) in Mexico launched the <a href="https://www.unodc.org/mexicoandcentralamerica/es/webstories/UNODC_presenta_campanaCA.html" target="_blank" rel="noreferrer noopener">Corazón Azul 2022 campaign</a>, which aims to increase visibility and raise awareness of the many contexts in which human trafficking can occur in order to improve preventative measures and timely reporting.</p>



<p>“Our commitment as a country should not be reduced to certain types of trafficking victims; it must turn to prevention, not only of the crime, but of its structural causes,” said Félix Santana, the technical secretary of the Intersecretarial Commission against Human Trafficking within Mexico’s Interior Ministry (Secretaría de Gobernación - SEGOB).</p>



<p>The announcement came on the heels of <a href="https://drive.google.com/file/d/1gCq3daJCYxvvmjKqif5dz8bSvJd6GF8Z/view" target="_blank" rel="noreferrer noopener">newly released data</a> from the Executive Secretariat for Public Security (Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública - SESNSP) showing Mexican authorities identified at least 494 victims of human trafficking across the country between January and June of this year.</p>



<blockquote class="wp-block-quote"><p><strong><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-red-color">SEE ALSO:</mark></strong> <a href="https://insightcrime.org/news/human-trafficking-worsened-mexico-covid/" target="_blank" rel="noreferrer noopener">How Human Trafficking Worsened in Mexico During COVID-19</a></p></blockquote>



<p>This represented a <a href="https://drive.google.com/file/d/1nfHTvyfWM7vlSS7664Zpql8x906DG2VQ/view" target="_blank" rel="noreferrer noopener">22 percent uptick</a> from the 406 victims recorded during the first half of 2021. If the current trend holds, officials will see nearly 1,000 victims of human trafficking by the end of the year, the most since 2015, according to an InSight Crime analysis of SESNSP data.</p>



<p>However, the true number of victims far exceeds those reported. Civil society groups like Consejo Ciudadano estimate that just <a href="https://rncc.mx/index.php/es/noticias/boletines/informe-trata-2020" target="_blank" rel="noreferrer noopener">one of every 100</a> human trafficking cases in Mexico is reported. Victims may not speak out for a number of reasons, including a lack of available resources, to avoid being stigmatized, or because they have been manipulated not to see themselves as victims.</p>



<p>The US State Department’s 2022 Trafficking in Persons (TIP) <a href="https://www.state.gov/wp-content/uploads/2022/04/337308-2022-TIP-REPORT-inaccessible.pdf" target="_blank" rel="noreferrer noopener">report</a> found that, for the eighth year in a row, the Mexican government “does not fully meet the minimum standards” to combat and eliminate human trafficking but is “making significant efforts” to do so.</p>



<p>Those with the highest risk of being trafficked in Mexico, according to the State Department, included unaccompanied children, Indigenous persons, asylum seekers and migrants, members of the LGBTQI+ community, and informal sector workers, among other vulnerable populations.</p>



<p>Rather than at the hands of Mexican organized crime groups, “the majority of trafficking cases occur among family, intimate partners, acquaintances on social media, or through employment-related traps,” the report stated.</p>



<h2 id="h-insight-crime-analysis">InSight Crime Analysis</h2>



<p>Human trafficking crimes take place all across Mexico and can transcend borders, but a number of states along the US-Mexico border have long served as human trafficking hotspots.</p>



<p>Through the first six months of 2022, the states of Baja California, Chihuahua, and Nuevo León accounted for one quarter (122) of all <a href="https://drive.google.com/file/d/1gCq3daJCYxvvmjKqif5dz8bSvJd6GF8Z/view" target="_blank" rel="noreferrer noopener">human trafficking victims</a> identified and a little less than 25 percent (95) of the <a href="https://drive.google.com/file/d/1QQQuqLMlbXOB725ExY2DC8nU2_ElwAkb/view" target="_blank" rel="noreferrer noopener">411 investigations opened</a> by authorities. </p>



<p>Over the last year and a half, these three states were also among <a href="https://consejociudadanomx.org/pdf/segundo-reporte-de-trata-62e29ecb086e9/Reporte%20Trata%20de%20Personas%20del%20Consejo%20Ciudadano%202021%20-%202022.pdf" target="_blank" rel="noreferrer noopener">the top 10 states</a> where Consejo Ciudadano’s National Human Trafficking Hotline received the most calls to report human trafficking.</p>



<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/OFUavWdfbLdOPqT5_toSnisIHmxbkWI7uBWldOAqgCMU4YTkA_oYtTL0PRlAerXWVtvIlJyyNy0m2jM5dDHHGEUfyoLtYT2uqo9wZTYTGkzuv9kkp6RqlC6vIfCJEyIaodDKptPp3PjTY29GUZzXO3g" alt=""/><figcaption><em>(Graphic courtesy of </em><a href="https://consejociudadanomx.org/pdf/segundo-reporte-de-trata-62e29ecb086e9/Reporte%20Trata%20de%20Personas%20del%20Consejo%20Ciudadano%202021%20-%202022.pdf" target="_blank" rel="noreferrer noopener"><em>Consejo Ciudadano</em></a><em>)</em></figcaption></figure>



<p>This data helps paint part of the picture. In Baja California and Chihuahua, the border cities of Tijuana and Ciudad Juárez are known hubs for sexual and labor exploitation, while the manufacturing center of Monterrey in Nuevo León is a long-time operational base for human traffickers.</p>



<p>Given the economic makeup and transitory nature of these cities on migratory routes traversing Mexico, internal and foreign migrants are frequently lured there and victimized. Victims are entrapped by their exploiters in a number of ways, but since the onset of COVID-19, deceptive recruitment tactics have increasingly turned to social media platforms like Facebook and WhatsApp.</p>



<blockquote class="wp-block-quote"><p><strong><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-red-color">SEE ALSO:</mark></strong> <a href="https://insightcrime.org/tag/human-trafficking/" target="_blank" rel="noreferrer noopener">Coverage of Human Trafficking</a></p></blockquote>



<p>Those targeted are presented with attractive job offers that pay well but lack specific details on what the job entails. Stated promises of personal and professional development act as “a mask for exploitative conditions,” according to <a href="https://consejociudadanomx.org/pdf/segundo-reporte-de-trata-62e29ecb086e9/Reporte%20Trata%20de%20Personas%20del%20Consejo%20Ciudadano%202021%20-%202022.pdf" target="_blank" rel="noreferrer noopener">Consejo Ciudadano</a>. Victims may be pushed into working longer hours for less pay or forced into prostitution after accepting a job offer as a waitresses or as part of a fake modeling contract.</p>



<p>The most reported form of exploitation is sexual, but trafficking experts told InSight Crime that doesn’t make it the most prevalent type of trafficking. <a href="https://insightcrime.org/news/temporary-work-visas-exploitation-labor-trafficking/" target="_blank" rel="noreferrer noopener">Labor exploitation</a> in the agricultural, construction, and manufacturing industries in Mexico is also widespread, but much less reported. With a growing number of people <a href="https://www.eleconomista.com.mx/economia/La-cantidad-de-pobres-en-Mexico-volvio-a-aumentar-por-la-Covid-19-20220622-0046.html" target="_blank" rel="noreferrer noopener">living in poverty</a> and other precarious conditions, there are many desperate workers vulnerable to exploitation.</p>



<p>Whereas predatory groups like the <a href="https://es.insightcrime.org/noticias-crimen-organizado-mexico/zetas-perfil/" target="_blank" rel="noreferrer noopener">Zetas</a> once operated their own <a href="https://archivo.eluniversal.com.mx/primera/37782.html" target="_blank" rel="noreferrer noopener">prostitution rings</a>, today human trafficking does not represent a central revenue source for Mexico's major organized crime groups. The industry is largely dominated by <a href="https://elpais.com/mexico/2022-02-14/el-negocio-familiar-de-los-melendez-abuso-sexual-falsas-promesas-y-explotacion-de-mujeres.html" target="_blank" rel="noreferrer noopener">independent family clans</a> that carefully select those they prey on.</p>

                    </div>
                    <div class="buttons-downloads">
                                                                                <a href="https://insightcrime.org/tag/human-trafficking/">HUMAN TRAFFICKING</a>
                                                        <a href="https://insightcrime.org/tag/mexico/">MEXICO</a>
                                                        <a href="https://insightcrime.org/tag/us-mexico-border/">US/MEXICO BORDER</a>
                                                                        </div>
                    <div class="mini-share">
    <span>share</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/facebook-share.svg?ver=1c9aedeb" alt="icon"></a>
    <a href="https://twitter.com/intent/tweet?text=https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/twitter-share.svg?ver=cee77fa9" alt="icon"></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://insightcrime.org/news/human-trafficking-victims-grow-mexico/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/link-share.svg?ver=2748f4b9" alt="icon"></a>
</div>                    <style>.title-content{font-family:'IBM Plex Sans';font-size:2.2rem;color:#1f1f1f;margin:0}.description-content{font-family:'IBM Plex Sans';font-size:1.6rem;color:#8e8e8e;margin:15px 0}.yellow-button{font-size:1.4rem;text-align:center;font-family:'IBM Plex Sans';padding:1rem 15px;background-color:transparent;border:1px solid #ffab1d;color:#ffab1d;margin:0;cursor:pointer;display:inline-block;width:9.6rem;height:4rem}.yellow-button:hover{background-color:#ffab1d;color:#fff;text-decoration:none}.container-content{padding:20px;border:1px solid #a5a5a5;width:100%;margin:2rem 0 0}</style>
<div class="container-content">
    <h3 class="title-content">Was this content helpful?</h3>
    <p class="description-content">We want to sustain Latin America’s largest organized crime database, but in order to do so, we need resources.</p>
    <a style="letter-spacing: 1px" href="https://insightcrime.org/donations?utm_source=button&utm_medium=sidebar&utm_campaign=donation_buttons" class="yellow-button">DONATE</a>
</div>                    <div class="page-general__opinion" data-title="Human Trafficking Victims Grow as Mexico Government Strategy Falters" data-url="https://insightcrime.org/news/human-trafficking-victims-grow-mexico/">
    <h2>What are your thoughts? <a href="#">Click here</a> to send InSight Crime your comments.</h2>
    <p>We encourage readers to copy and distribute our work for non-commercial purposes, with attribution to InSight Crime in the byline and links to the original at both the top and bottom of the article. Check the <a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_blank">Creative Commons</a> website for more details of how to share our work, and please send us an email if you use an article.</p>
</div><!-- opinion -->                 </div> <!-- col main -->
                <div class="col-12 col-md-3">
                    <!--<div class="report-mini report-mini--events">
                        <h3>Eventos importantes</h3>
                        <div class="box">
                            <div class="text"> 
                                <p><a href="#">Capturado el 2 de septiembre de 2017… (más detalles)</a></p>
                                <p>Líder: Juan Jiménez</p>
                            </div>  
                        </div>
                    </div>-->
                                        <div class="list-tags">
                        <h3>Tags</h3>
                        <ul>
                                                        <li><a href="https://insightcrime.org/tag/human-trafficking/">HUMAN TRAFFICKING</a></li>
                                                        <li><a href="https://insightcrime.org/tag/mexico/">MEXICO</a></li>
                                                        <li><a href="https://insightcrime.org/tag/us-mexico-border/">US/MEXICO BORDER</a></li>
                                                    </ul>
                    </div><!-- list tags -->
                                        <style>.title-content{font-family:'IBM Plex Sans';font-size:2.2rem;color:#1f1f1f;margin:0}.description-content{font-family:'IBM Plex Sans';font-size:1.6rem;color:#8e8e8e;margin:15px 0}.yellow-button{font-size:1.4rem;text-align:center;font-family:'IBM Plex Sans';padding:1rem 15px;background-color:transparent;border:1px solid #ffab1d;color:#ffab1d;margin:0;cursor:pointer;display:inline-block;width:9.6rem;height:4rem}.yellow-button:hover{background-color:#ffab1d;color:#fff;text-decoration:none}.container-content{padding:20px;border:1px solid #a5a5a5;width:100%;margin:2rem 0 0}</style>
<div class="container-content">
    <h3 class="title-content">Was this content helpful?</h3>
    <p class="description-content">We want to sustain Latin America’s largest organized crime database, but in order to do so, we need resources.</p>
    <a style="letter-spacing: 1px" href="https://insightcrime.org/donations?utm_source=button&utm_medium=sidebar&utm_campaign=donation_buttons" class="yellow-button">DONATE</a>
</div>                </div><!-- col report -->
            </div><!-- row -->  
        </div>  
        <div class="page-general__last-news">
    <div class="container">
        <h2>Latest News</h2>
        <div class="slider-last-news">
                        <div class="item">
                <h2><a href="https://insightcrime.org/news/colombia-conflict-violence-women-lgtbiq/">How Colombia's Conflict Intensified Violence Against Women and the LGBTIQ+ Community</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                            / 
                        4 AUG 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/news/gang-killings-of-bus-drivers-paralyzes-colombias-fourth-city/">Gang Killings of Bus Drivers Paralyzes Colombia’s Fourth City</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                            / 
                        4 AUG 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/news/rise-haiti-violent-rural-gangs/">The Rise of Haiti's Violent Rural Gangs</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                            / 
                        3 AUG 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/news/forgiveness-sticky-question-justice-mexico/">‘Forgiveness’ and the Sticky Question of Justice in Mexico</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                            / 
                        3 AUG 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/investigations/argentina-plunder-danger-atlantic-sea-shelf-iuu-fishing/">Plunder and Danger on Argentina's Sea Shelf</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/investigations/" class="tag">INVESTIGATIONS</a>
                            / 
                        3 AUG 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/investigations/merluza-mafia-middlemen-profit-chile-cod-iuu-fishing/">The Merluza Mafia: Middlemen Profit Off Cod Catch in Chile</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/investigations/" class="tag">INVESTIGATIONS</a>
                            / 
                        3 AUG 2022
                    </span>
                </div><!-- date -->
            </div>
                    </div>
    </div>
</div>
        <!-- se le quita la clase page-general__post-rel-list--before para que no tenga el fondo -->
<div class="page-general__post-rel-list page-general__post-rel-list--before">
    <div class="container">
        <div class="title">
            <div class="row">
                <div class="col-12 col-md-9">
                    <h2>Related Content</h2>
                </div>
                <div class="col-12 col-md-3">
                    <a href="https://insightcrime.org/news/" class="btn-line-red">SEE MORE</a>
                </div>
            </div>
        </div><!-- title -->
        <div class="row row-main">
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://insightcrime.org/news/analysis/are-mexico-cartels-targeting-us-border-officials/">
                                <picture>
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2011/06/en-451bf7d0eb68e09e196cbaba47814353-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2011/06/en-451bf7d0eb68e09e196cbaba47814353-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://insightcrime.org/wp-content/uploads/2011/06/en-451bf7d0eb68e09e196cbaba47814353-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://insightcrime.org/news/analysis/are-mexico-cartels-targeting-us-border-officials/">Are Mexico Cartels Targeting US Border Officials?</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://insightcrime.org/tag/us-mexico-border/">US/MEXICO BORDER</a>
                                                                / 
                                                        29 JUN 2011
                        </span>
                    </div><!-- date -->
                    <p>Reports suggest that assaults on U.S. officials on the Mexico border are on the rise, as desperate traffickers are increasingly&hellip;</p>
                </div>
            </div>
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://insightcrime.org/news/brief/mexico-ag-quells-rumors-of-false-el-chapo-arrest/">
                                <picture>
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2014/02/en-43247b3b09313b3df18c7f725f777e75-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2014/02/en-43247b3b09313b3df18c7f725f777e75-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://insightcrime.org/wp-content/uploads/2014/02/en-43247b3b09313b3df18c7f725f777e75-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://insightcrime.org/news/brief/mexico-ag-quells-rumors-of-false-el-chapo-arrest/">Mexico AG Quells Rumors of False 'El Chapo' Arrest</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://insightcrime.org/tag/el-chapo/">EL CHAPO</a>
                                                                / 
                                                        26 FEB 2014
                        </span>
                    </div><!-- date -->
                    <p>Mexico's attorney general has said in an interview that officials used DNA tests and telling physical features to identify Joaquin&hellip;</p>
                </div>
            </div>
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://insightcrime.org/news/analysis/proposed-law-in-mexico-could-expand-and-regulate-military-in-drug-war/">
                                <picture>
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2016/11/en-16-11-24-Mexico-mil-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2016/11/en-16-11-24-Mexico-mil-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://insightcrime.org/wp-content/uploads/2016/11/en-16-11-24-Mexico-mil-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://insightcrime.org/news/analysis/proposed-law-in-mexico-could-expand-and-regulate-military-in-drug-war/">Proposed Law in Mexico Could Expand Military Role in Drug War</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://insightcrime.org/tag/mexico/">MEXICO</a>
                                                                / 
                                                        25 NOV 2016
                        </span>
                    </div><!-- date -->
                    <p>A new law up for debate in Mexico's lower house proposes to expand and regulate the role of the military&hellip;</p>
                </div>
            </div>
                    </div>
        <div class="mobile-btn">
            <a href="https://insightcrime.org/news/" class="btn-line-red">SEE MORE</a>
        </div>
    </div>
</div>
        <div class="page-general__slider-bottom-home">
    <div class="container">
        <div class="title">
            <div class="row">
                <div class="col-12 col-md-9">
                    <h2>About InSight Crime</h2>
                </div>
                <div class="col-12 col-md-3">
                    <a href="https://insightcrime.org/about-us/" class="btn-line-red">ABOUT US</a>
                </div>
            </div>
        </div>
        <div class="slider-bottom">
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/venezuelas-tren-de-aragua-becomes-truly-transnational/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/08/Impact-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/08/Impact-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2022/08/Impact-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/venezuelas-tren-de-aragua-becomes-truly-transnational/">Venezuela’s Tren de Aragua Becomes Truly Transnational</a></h2>   
                            <div class="date">
                                <span>
                                                                        29 JUL 2022
                                </span>
                            </div>
                            <p>This week, InSight Crime published a deep dive into the total control that Venezuelan mega-gang, Tren de Aragua, has over the lives of those it smuggles between Venezuela and Chile&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/turkish-traffickers-delivering-latin-american-cocaine-to-persian-gulf/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/07/Impact-July-14-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/07/Impact-July-14-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2022/07/Impact-July-14-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/turkish-traffickers-delivering-latin-american-cocaine-to-persian-gulf/">Turkish Traffickers Delivering Latin American Cocaine to Persian Gulf</a></h2>   
                            <div class="date">
                                <span>
                                                                        15 JUL 2022
                                </span>
                            </div>
                            <p>Last week, InSight Crime published the second half of an investigation piecing together the emerging role of Turkish cocaine traffickers in supplying Russia and the Persian Gulf, which are among&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/turkey-as-a-lynchpin-in-european-cocaine-pipeline/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/07/Impact-8-de-Julio-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/07/Impact-8-de-Julio-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2022/07/Impact-8-de-Julio-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/turkey-as-a-lynchpin-in-european-cocaine-pipeline/">Turkey as a Lynchpin in European Cocaine Pipeline</a></h2>   
                            <div class="date">
                                <span>
                                                                        8 JUL 2022
                                </span>
                            </div>
                            <p>InSight Crime is extending its investigation into the cocaine pipeline to Europe, and tracking the growing connections between Latin American drug traffickers and European criminal organizations. This led us to&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/memo-fantasma-coverage-gets-worldwide-attention/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/07/Impacto-Julio-1-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/07/Impacto-Julio-1-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2022/07/Impacto-Julio-1-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/memo-fantasma-coverage-gets-worldwide-attention/">Memo Fantasma Coverage Gets Worldwide Attention</a></h2>   
                            <div class="date">
                                <span>
                                                                        1 JUL 2022
                                </span>
                            </div>
                            <p>Guillermo Acevedo, the former Colombian drug lord and paramilitary commander better known as Memo Fantasma, may soon be allowed to leave prison. Since first revealing the identity of Memo Fantasma&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/who-are-memo-fantasma-and-sergio-roberto-de-carvalho/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/06/Impact-24-de-junio-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2022/06/Impact-24-de-junio-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2022/06/Impact-24-de-junio-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/who-are-memo-fantasma-and-sergio-roberto-de-carvalho/">Who Are Memo Fantasma and Sergio Roberto de Carvalho?</a></h2>   
                            <div class="date">
                                <span>
                                                                        24 JUN 2022
                                </span>
                            </div>
                            <p>Inside the criminal career of Memo Fantasma&nbsp; In March 2020, InSight Crime&nbsp;revealed&nbsp;the identity and whereabouts of Memo Fantasma, a paramilitary commander and drug trafficker living in&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                    </div>
        <div class="mobile-btn">
            <a href="https://insightcrime.org/about-us/" class="btn-line-red">ABOUT US</a>
        </div>
    </div>
</div>
        <div class="page-general__newsletter-btn">
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-8 col-lg-9">
                <h2>Stay Informed with Weekly InSight</h2>
                <p>Get fresh updates on organized crime from across the region delivered to your inbox.</p>
            </div>
            <div class="col-12 col-md-4 col-lg-3">
                                <a href="https://insightcrime.us8.list-manage.com/subscribe/post?u=856e1833b3143071925bb58a3&id=e90c5425f9" target="_blank" class="btn-newsletter"><img src="/wp-content/themes/ic/dist/assets/images/ico-email.svg?ver=dd61dc04"> SUBSCRIBE</a>
                            </div>
        </div>
    </div>
</div>    </div>
        </div>
    </section>
            <footer id="footer">
            <div class="container">
    <div class="logo">
        <a href="https://insightcrime.org"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 661.52 140.18"><defs><style>.cls-1,.cls-2{fill:#fff}.cls-2{fill-rule:evenodd}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M24.87,99.63v2.66l-24.82,0V99.65l.82,0Q6,99.26,7,98.13t1-6.91l0-41.17q0-5.79-1-6.9c-.65-.74-2.69-1.22-6.15-1.44L0,41.62V39l24.82,0V41.6l-.81.09q-5.22.35-6.16,1.45T16.91,50l0,41.17c0,3.85.32,6.15.95,6.91s2.68,1.25,6.16,1.47Z"/><path class="cls-1" d="M46.1,64.49a22.64,22.64,0,0,1,7.4-7.33,18.35,18.35,0,0,1,9.37-2.45,11.82,11.82,0,0,1,9.42,3.94q3.38,3.93,3.39,10.84V91.17c.21,4.25.54,6.64,1,7.19s2.51.93,6.17,1.19l.77,0v2.65l-24.27,0V99.61l.77,0c3.65-.26,5.71-.66,6.16-1.21s.79-2.94,1-7.19V70.82c0-4-.53-6.78-1.57-8.34s-2.91-2.33-5.59-2.33a14.33,14.33,0,0,0-6.33,1.78,38.84,38.84,0,0,0-7.66,5.39l0,23.87c0,3.88.32,6.19.94,6.93s2.69,1.23,6.18,1.45l.81,0v2.66H29.78V99.63l.81,0c3.45-.23,5.5-.73,6.14-1.48s1-3.06,1-6.92l0-24.3c0-3.86-.32-6.15-1-6.89s-2.7-1.24-6.15-1.5l-.81,0V55.81H46.1Z"/><path class="cls-1" d="M89,101V88.76h4.49l0,.77c.09,1.42.13,2.49.13,3.21a5.59,5.59,0,0,0,2.79,5.09,18.48,18.48,0,0,0,10,2.81q5.7,0,8.9-3.23t3.21-8.93a12.79,12.79,0,0,0-2.06-7.62q-2.06-2.82-8-6.15L104,72.14q-14.55-8.2-14.56-17.92a15.71,15.71,0,0,1,5.23-12.11,18.75,18.75,0,0,1,13.16-4.8,44.75,44.75,0,0,1,7.43.65,70.88,70.88,0,0,1,8.58,2V51.25h-4.75l0-.73c-.09-1.54-.14-2.67-.14-3.38a5.85,5.85,0,0,0-2.58-5.28q-2.57-1.7-8.06-1.69a9.77,9.77,0,0,0-7.44,3,11.08,11.08,0,0,0-2.84,8,11.61,11.61,0,0,0,2,6.93q2,2.73,7.11,5.64l4.49,2.56q9.34,5.31,12.59,9.24a15,15,0,0,1,3.26,9.88,16.87,16.87,0,0,1-5.87,13.17,21.26,21.26,0,0,1-14.7,5.25,60.65,60.65,0,0,1-9.61-.72A43.15,43.15,0,0,1,89,101Z"/><path class="cls-1" d="M149,55.72l0,35.39q0,5.82.94,6.93t6.17,1.45l.81.05v2.65l-24.26,0V99.55l.82,0q5.17-.35,6.14-1.48t1-6.91l0-24.31q0-5.78-1-6.89t-6.14-1.49l-.82,0V55.73Zm-8.44-8.43V38.86H149v8.43Z"/><path class="cls-1" d="M168.14,100.38c-3.23-1.47-4.84-3.5-4.85-6.06a6.26,6.26,0,0,1,2-4.29,22.09,22.09,0,0,1,6.1-4.13,15.7,15.7,0,0,1-7.09-5.83A16.51,16.51,0,0,1,162,71q0-7.45,4.76-11.92t12.78-4.47a20.77,20.77,0,0,1,8.81,1.79l16.31-1.3-2.14,5.15-11.17-1.8a16.76,16.76,0,0,1,5.49,12.43A15.79,15.79,0,0,1,192,82.73a16.85,16.85,0,0,1-12.26,4.68,22.27,22.27,0,0,1-6-.88A8.93,8.93,0,0,0,171.46,89a5.33,5.33,0,0,0-.76,2.75c0,2,1.78,3,5.35,3h7.4q10.67,0,14.68,2.25t4,8.26q0,6.72-6.07,10.77T180,120.11q-9.54,0-15.36-2.71t-5.83-7.21a7.62,7.62,0,0,1,2.33-5.35A21.45,21.45,0,0,1,168.14,100.38Zm2.22.73a10.45,10.45,0,0,0-2.37,3.45,10.81,10.81,0,0,0-.79,4.21,7.43,7.43,0,0,0,3.28,6.61q3.27,2.2,9.82,2.2,6.25,0,9.95-2.75a8.71,8.71,0,0,0,3.7-7.4,5.45,5.45,0,0,0-2.23-4.75c-1.49-1.06-3.73-1.58-6.72-1.58Zm0-30.43q0,7,2.28,10.58a7.51,7.51,0,0,0,6.76,3.54,7.41,7.41,0,0,0,6.72-3.53c1.48-2.34,2.22-5.87,2.22-10.56q0-13.48-8.91-13.47a7.68,7.68,0,0,0-6.81,3.35Q170.38,63.94,170.38,70.68Z"/><path class="cls-1" d="M223.7,64.36A22.52,22.52,0,0,1,231.09,57a18.28,18.28,0,0,1,9.37-2.45,11.81,11.81,0,0,1,9.42,3.94q3.39,3.93,3.39,10.84l0,21.67c.2,4.26.53,6.65,1,7.19s2.51.94,6.16,1.2l.77,0v2.65l-24.26,0V99.48l.77,0c3.65-.25,5.7-.66,6.16-1.2s.78-2.94,1-7.19l0-20.35q0-6-1.57-8.34c-1-1.56-2.9-2.33-5.58-2.33a14.21,14.21,0,0,0-6.34,1.78,38.84,38.84,0,0,0-7.65,5.38V91.06c0,3.88.32,6.19.95,6.93s2.68,1.22,6.17,1.45l.81,0v2.66H207.38V99.5l.82,0c3.45-.23,5.49-.73,6.14-1.48s1-3.07.95-6.92l0-45.4c0-3.86-.33-6.16-1-6.91s-2.69-1.25-6.14-1.48l-.81,0V34.58h16.35Z"/><path class="cls-1" d="M287,101.84a16.11,16.11,0,0,1-6.11,1.33q-7.41,0-10.81-3.72T266.65,87.6l0-28.5h-6.84V55.64h6.85V47.2L275,45.1V55.63h13v3.46h-13l0,29.62q0,6,1.59,8.51t5.42,2.52A12.08,12.08,0,0,0,287,98.41Z"/><path class="cls-1" d="M467.55,99a39.41,39.41,0,0,1-20,5q-14.59,0-23-8.93t-8.43-24.43q0-15.7,8.07-24.42t22.68-8.72q7.44,0,19.56,3.15V52.7h-5.27l-.06-.85c0-.86-.07-1.7-.11-2.53a7.43,7.43,0,0,0-3.9-6.61q-3.88-2.41-10.6-2.41-9.62,0-15.34,8.23t-5.71,22q0,13.79,6.74,21.5t18.7,7.71q7.83,0,16.69-4.85Z"/><path class="cls-1" d="M489.64,68.52V91.24c0,3.85.34,6.16,1,6.93s2.72,1.26,6.15,1.45l1.84,0v2.66l-25.34,0V99.68l.81,0c3.46-.23,5.5-.72,6.14-1.48s1-3.06,1-6.91l0-24.31q0-5.77-1-6.89t-6.15-1.49l-.81-.05V55.86h16.35v8.73q5.78-9.81,15.1-9.81a10,10,0,0,1,2.87.47V68h-4.75l0-.77a23.09,23.09,0,0,0-.84-4.73c-.25-.5-.89-.75-2-.75Q493.7,61.72,489.64,68.52Z"/><path class="cls-1" d="M529,55.82l0,35.39c0,3.88.32,6.19.94,6.93s2.68,1.23,6.18,1.45l.8,0v2.65l-24.27,0V99.65l.81,0q5.17-.35,6.14-1.48t1-6.91l0-24.31q0-5.77-1-6.89t-6.14-1.49l-.81-.05V55.83Zm-8.43-8.43V39H529v8.43Z"/><path class="cls-1" d="M558.44,64.45a28.32,28.32,0,0,1,7.67-7.3,15.91,15.91,0,0,1,8.35-2.44,12.46,12.46,0,0,1,8.08,2.43,11.58,11.58,0,0,1,3.85,7.29,32.25,32.25,0,0,1,8.21-7.3,16.5,16.5,0,0,1,8.34-2.44q12.49,0,12.51,13.71V91.15q0,5.82.93,6.91c.61.72,2.68,1.21,6.19,1.47l.81,0v2.66H599.12V99.59l.82,0c3.51-.26,5.57-.76,6.18-1.48s.92-3,.91-6.92V69.91c0-3.69-.49-6.24-1.44-7.66s-2.67-2.12-5.13-2.12A13.57,13.57,0,0,0,594,61.94a31.64,31.64,0,0,0-7.06,5.41l0,23.82c0,3.85.32,6.15.95,6.91s2.68,1.25,6.16,1.47l.82,0v2.66H570.62V99.61l.81,0q5.27-.34,6.19-1.46c.61-.74.91-3.06.91-6.94V69.93q0-5.45-1.42-7.61t-5-2.17A14.47,14.47,0,0,0,565.37,62a28.15,28.15,0,0,0-6.93,5.41l0,23.82c0,3.88.32,6.19.94,6.93s2.68,1.23,6.18,1.45l.8,0v2.66l-24.27,0V99.63l.81,0c3.45-.23,5.5-.73,6.14-1.48s1-3.06,1-6.91l0-24.31q0-5.78-1-6.89t-6.14-1.5l-.81,0V55.81h16.34Z"/><path class="cls-1" d="M661.52,100.1a40.57,40.57,0,0,1-14.68,3.18q-10.23,0-16.63-6.89t-6.42-17.9q0-10.44,5.73-17.13a18.52,18.52,0,0,1,14.71-6.7q8.31,0,12.78,5.59t4.49,16V77l-28.38,0q0,10.88,3.8,16.41T648.16,99a26.23,26.23,0,0,0,13.35-3.22ZM633.29,74.44h19.26l0-1.88q0-8.1-2.1-11.69c-1.4-2.39-3.69-3.59-6.85-3.59s-5.69,1.56-7.55,4.67S633.29,69.22,633.29,74.44Z"/><path class="cls-2" d="M396.69,71.86a.88.88,0,0,1-.07.32l0,.06-7,16.3a2.27,2.27,0,0,1-1,1.07L375.52,97a3.11,3.11,0,0,0-1.24,1.25l-2.39,4.55a1.77,1.77,0,0,1-.51.61l-2,1.58a1.6,1.6,0,0,1-1,.34l-3.1,0a1.28,1.28,0,0,0-1.28.95l-.69,3.09a1.19,1.19,0,0,1-.58.76l-2.46,1.45a.85.85,0,0,0-.44.7c0,1.13,0,4,0,5.39a2.33,2.33,0,0,1-.45,1.42L357,122.54s-.67,1.95-1.39,4c-.79,2.28-1.64,4.7-1.69,4.76a1,1,0,0,0-.12.59l1,6.5-.71,1.78h-2.89a.83.83,0,0,1-.62-.27l-7.06-7.83A1.68,1.68,0,0,1,343,131l-.29-5.92a2,2,0,0,1,.12-.76l.54-1.4a.68.68,0,0,0,0-.54l-1-2.07a2.28,2.28,0,0,1-.24-1l.13-29.44a1.81,1.81,0,0,0-.73-1.46L335,83.64c-.39-.17-9.39-13.73-11.53-17a1.93,1.93,0,0,1-.27-1.5l1.95-8.6a1.08,1.08,0,0,1,.2-.4l3.28-4.38a1.73,1.73,0,0,0,.34-1.16l-.42-5.29a1.65,1.65,0,0,0-.31-.83l-3.69-5.15a.41.41,0,0,0-.34-.17h-5.31a2.07,2.07,0,0,1-1-.26l-13.74-8.1a.81.81,0,0,0-.29-.12l-15.57-4.16a1.09,1.09,0,0,1-.64-.48l-7.95-12.9a1.18,1.18,0,0,0-.42-.41l-.18-.1a.26.26,0,0,0-.36.35l4.64,9.5a.27.27,0,0,1-.29.38l-1.87-.44a.39.39,0,0,1-.29-.2L269.72.52a.38.38,0,0,1,.49-.5l15.42,3.29a3.77,3.77,0,0,1,1.7.86l2,1.77a3.55,3.55,0,0,0,1.8.85L301,8.42a.37.37,0,0,1,.28.43l-1.9,8.28a1.3,1.3,0,0,0,0,.62l1.31,4.52a1.34,1.34,0,0,0,.42.65l4.21,3.6a.56.56,0,0,0,.67,0l3.5-2.45a1.26,1.26,0,0,1,.75-.24h3.84a.37.37,0,0,1,.38.5l-2,4.64a.35.35,0,0,0,.21.47l5.45,2a.37.37,0,0,1,.24.36l-.11,2.47a.36.36,0,0,0,.27.37L325.63,37a.84.84,0,0,1,.31.19l1.95,1.92a.56.56,0,0,1,.17.31l.86,4.65a.38.38,0,0,0,.6.2c2.68-1.72,9.73-5.53,11.16-6.29a1,1,0,0,1,.54-.12l.85,0a.84.84,0,0,1,.64.37l.37.55a.23.23,0,0,0,.15.1l10,2.41a1.26,1.26,0,0,0,.27,0l2.49.1a1.11,1.11,0,0,1,.5.14l13.3,7a1.67,1.67,0,0,1,.57.52l3.71,5.46a1.31,1.31,0,0,0,.94.57l1.51.17a.77.77,0,0,1,.27.07L395.68,64a1.72,1.72,0,0,1,1,1.57Zm-38,67.56a.31.31,0,0,1-.3.31h-1.31a.31.31,0,0,1-.31-.31v-1.14a.31.31,0,0,1,.31-.31h1.31a.31.31,0,0,1,.3.31Zm-17-10.11a.22.22,0,0,1,.23.22v1.63a.22.22,0,0,1-.23.22h-1.82a.22.22,0,0,1-.22-.22v-1.63a.22.22,0,0,1,.22-.22Zm-4.39-12.06a.1.1,0,0,1,.11-.1h2a.1.1,0,0,1,.11.1v1.86a.11.11,0,0,1-.11.11h-2a.11.11,0,0,1-.11-.11Zm0,5.17a.26.26,0,0,1,.26-.26h1.74a.26.26,0,0,1,.26.26V124a.26.26,0,0,1-.26.26H337.6a.25.25,0,0,1-.26-.26Zm.44,4.69a.23.23,0,0,1-.24.23h-1.79a.23.23,0,0,1-.24-.23v-1.6a.24.24,0,0,1,.24-.24h1.79a.24.24,0,0,1,.24.24Zm2.76,7.48a.22.22,0,0,1-.22.23H338.5a.22.22,0,0,1-.22-.23V133a.22.22,0,0,1,.22-.22h1.82a.22.22,0,0,1,.22.22Zm2.71,2.79a.22.22,0,0,1-.22.22h-1.82a.21.21,0,0,1-.22-.22v-1.63a.22.22,0,0,1,.22-.22H343a.22.22,0,0,1,.22.22ZM336.57,15.73a.23.23,0,0,1,.23-.23h1.65a.23.23,0,0,1,.23.23v1.48a.23.23,0,0,1-.23.23H336.8a.23.23,0,0,1-.23-.23ZM328,14.45a.24.24,0,0,1,.24-.24h1.64a.24.24,0,0,1,.24.24v1.47a.23.23,0,0,1-.24.23h-1.64a.23.23,0,0,1-.24-.23Zm-3.39-2.21a.23.23,0,0,1,.23-.23h1.65a.23.23,0,0,1,.23.23v1.47a.23.23,0,0,1-.23.24h-1.65a.23.23,0,0,1-.23-.24Zm9.77,17.63a.23.23,0,0,1-.23.23h-4.23a.23.23,0,0,1-.23-.23V27.16a.23.23,0,0,1,.23-.23h4.23a.23.23,0,0,1,.23.23Zm3.07-4.54h-3.87a.23.23,0,0,1-.24-.23V23.4a.24.24,0,0,0-.25-.23h-2a.28.28,0,0,1-.18-.06l-2.17-2a.28.28,0,0,0-.25-.06l-6.76,2.07a.27.27,0,0,1-.26-.05l-2-1.8a.21.21,0,0,1,.1-.37l6.58-2a.25.25,0,0,1,.19,0L331,21l4.66,2.14.07,0,1.9,1.75A.22.22,0,0,1,337.44,25.33ZM346,29.46a1.82,1.82,0,0,1-.33,0h-8.79a.17.17,0,0,1-.17-.16V27.45a.16.16,0,0,1,.17-.15H339a.18.18,0,0,0,.18-.17V25.29a.17.17,0,0,1,.18-.16h2.11a.15.15,0,0,1,.13.05l.05,0,1.19,1.09,1.91,1.75.84.76.32.3C346.05,29.22,346.26,29.44,346,29.46Zm5.5,0a.2.2,0,0,1-.2.2h-3.73a.2.2,0,0,1-.19-.2V28a.2.2,0,0,1,.19-.19h3.73a.2.2,0,0,1,.2.19Zm1.62.48V28.39a.25.25,0,0,1,.25-.24h1.74a.24.24,0,0,1,.24.24v1.55a.25.25,0,0,1-.24.25h-1.74A.25.25,0,0,1,353.09,29.94Zm3.26,9.61a.27.27,0,0,1-.26.27h-1.7a.27.27,0,0,1-.26-.27V38a.27.27,0,0,1,.26-.27h1.7a.27.27,0,0,1,.26.27Zm2.11-3.71a.24.24,0,0,1-.24.24h-1.76a.25.25,0,0,1-.25-.24V34.26a.25.25,0,0,1,.25-.24h1.76a.24.24,0,0,1,.24.24Zm1.1-4.43a.24.24,0,0,1-.24.24h-1.74a.24.24,0,0,1-.24-.24V29.86a.25.25,0,0,1,.24-.25h1.74a.25.25,0,0,1,.24.25Z"/></g></g></svg></a>
        <div class="line"></div>
    </div>
    <div class="row row-footer">
        <div class="col-12 col-md-12 col-lg-4 order-2 order-lg-1">
            <div class="box-donate">
                <p>We go into the field to interview, report and investigate. We then verify, write and edit, providing the tools to generate real impact.</p>
                <p><span>Our work is costly and high risk. Please support our mission investigating organized crime.</span></p>-->
                                            <a href="/donations?utm_source=button&utm_medium=footer&utm_campaign=donation_buttons" class="btn-link-img btn-donate-footer">
                            <img src="/wp-content/themes/ic/dist/assets/images/donate-en.svg?ver=78b2dd67" alt="icon">
                        </a>
                                </div>
        </div>
        <div class="col-12 col-md-12 col-lg-8 order-1 order-lg-2">
            <div class="row">
                <div class="col-12 col-md-3">
                    <h3><a href="https://insightcrime.org/about-us/">About Us</a></h3>
                    <ul>
                        <li><a href="https://insightcrime.org/about-us/#our-mission">Our Mission</a></li>
                        <li><a href="https://insightcrime.org/about-us/#what-makes-us-different">What Makes Us Different</a></li>
                        <li><a href="https://insightcrime.org/about-us/#directors-and-team">Directors and Team</a></li>
                    </ul>
                </div>
                                <div class="col-12 col-md-4">
                    <h3><a href="https://insightcrime.org">SITEMAP</a></h3>
                    <ul>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18346"><a target="" href="https://insightcrime.org/">HOME</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-130955"><a target="" href="https://insightcrime.org/news/">NEWS</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a target="" href="https://insightcrime.org/countries/">COUNTRIES</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18348"><a target="" href="https://insightcrime.org/investigations/">INVESTIGATIONS</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131248"><a target="" href="https://insightcrime.org/criminal-actors/">CRIMINAL ACTORS</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18345"><a target="" href="https://insightcrime.org/indepth/">INDEPTH</a></li>
                                            </ul>
                </div>
                                <div class="col-12 col-md-5">
                    <ul>
                                                <li><a href="https://www.insightcrime.org/wp-content/uploads/2018/08/Information_Processing_Policies.pdf" target="_blank">Information Processing Policies</a></li>
                        <li><a href="https://insightcrime.org/about-us/privacy-policy/" target="_blank">Privacy Policy</a></li>
                        <li><a href="https://insightcrime.org/donations/refund-policy-for-online-payments/" target="_blank">Refund Policy</a></li>
                        <li><a href="https://insightcrime.org/contact-us/">Contact Us</a></li>
                    </ul>
                    <div class="creative-commons">
                        <a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_blank">
                            <img src="/wp-content/themes/ic/dist/assets/images/creative-commons.svg?ver=29e31243" alt="images">
                            <small>Creative Commons Attribution<br> Noncommercial 3.0 Unported License</small>
                        </a>
                    </div>
                    <div class="social">
                        <a href="https://www.facebook.com/InSightCrime" target="_blank"><svg id="ico-facebook" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
  <g id="facebook">
    <rect id="Rectángulo_45" data-name="Rectángulo 45" width="24" height="24" transform="translate(24 24) rotate(180)" fill="#fff" opacity="0"/>
    <path id="Trazado_78" data-name="Trazado 78" d="M17,3.5a.5.5,0,0,0-.5-.5H14A4.77,4.77,0,0,0,9,7.5v2.7H6.5a.5.5,0,0,0-.5.5v2.6a.5.5,0,0,0,.5.5H9v6.7a.5.5,0,0,0,.5.5h3a.5.5,0,0,0,.5-.5V13.8h2.62a.5.5,0,0,0,.49-.37l.72-2.6a.5.5,0,0,0-.48-.63H13V7.5a1,1,0,0,1,1-.9h2.5a.5.5,0,0,0,.5-.5Z" fill="#fff"/>
  </g>
</svg>
</a>
                        <a href="https://twitter.com/insightcrime" target="_blank"><svg id="ico-twitter" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
  <g id="twitter">
    <path id="Trazado_79" data-name="Trazado 79" d="M0,0H24V24H0" fill="#fff" opacity="0"/>
    <path id="Trazado_80" data-name="Trazado 80" d="M8.08,20A11.07,11.07,0,0,0,19.52,9,8.09,8.09,0,0,0,21,6.16a.44.44,0,0,0-.62-.51,1.88,1.88,0,0,1-2.16-.38,3.89,3.89,0,0,0-5.58-.17A4.13,4.13,0,0,0,11.49,9C8.14,9.2,5.84,7.61,4,5.43a.43.43,0,0,0-.75.24,9.68,9.68,0,0,0,4.6,10.05A6.73,6.73,0,0,1,3.38,18a.45.45,0,0,0-.14.84A11,11,0,0,0,8.08,20" fill="#fff"/>
  </g>
</svg>
</a>
                        <a href="https://www.linkedin.com/company/insight-crime/" target="_blank"><svg id="ico-linkedin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
  <g id="linkedin" transform="translate(0.462)">
    <rect id="Rectángulo_46" data-name="Rectángulo 46" width="24" height="24" transform="translate(23.538 24) rotate(180)" fill="#fff" opacity="0"/>
    <path id="Trazado_81" data-name="Trazado 81" d="M15.15,8.4A5.83,5.83,0,0,0,9.3,14.22V20.1a.9.9,0,0,0,.9.9h2.1a.9.9,0,0,0,.9-.9V14.22a1.94,1.94,0,0,1,2.15-1.93,2,2,0,0,1,1.75,2V20.1a.9.9,0,0,0,.9.9h2.1a.9.9,0,0,0,.9-.9V14.22A5.83,5.83,0,0,0,15.15,8.4Z" fill="#fff"/>
    <rect id="Rectángulo_47" data-name="Rectángulo 47" width="4.5" height="11.7" rx="0.9" transform="translate(3 9.3)" fill="#fff"/>
    <circle id="Elipse_8" data-name="Elipse 8" cx="2.25" cy="2.25" r="2.25" transform="translate(3 3)" fill="#fff"/>
  </g>
</svg>
</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="d-block d-sm-flex justify-content-between">
        <div style="flex-grow: 1;" class="logos d-flex">
                            <label style="color:#84848A; font-size:13px">Sponsored by:</label>
                        <div style="flex-grow: 1;" class="align-items-center d-inline-block d-md-flex justify-content-around ml-4 ml-md-0">
                <a class="d-block d-inline-block text-left" href="https://www.opensocietyfoundations.org/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo-open-society.svg?ver=55732711" alt="images"></a>
                <a class="d-block d-inline-block text-left" href="https://www.american.edu/clals/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo_au.svg?ver=21658254" alt="images"></a>
                <a class="d-block d-inline-block text-left" href="https://www.sida.se/en" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo-embajada.png?ver=1adabb15" alt="images"></a>

            </div>
        </div>


        <div class="logos d-flex">
                            <label style="color:#84848A; font-size:13px">Member of:</label>
                        <div class="d-flex align-items-center">
                <a href="https://gijn.org/" target="_blank"><img class="m-0" src="/wp-content/themes/ic/dist/assets/images/logo-gijn.png?ver=ff21dbc0" alt="images"></a>
            </div>
        </div>
    </div>

</div>        </footer>
        <script type='text/javascript' src='https://insightcrime.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://insightcrime.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/insightcrime.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/themes/ic/dist/script.js?ver=37b840c7c3d4e4d78935cf4887f2d735' id='scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcVqkQbAAAAANDAO-gg2IeL-QUf-uqUjoCPmdar&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6LcVqkQbAAAAANDAO-gg2IeL-QUf-uqUjoCPmdar","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script>

    </body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 05 Aug 2022 16:39:55 GMT -->
