
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
        <title>   
                            Ecuador: The New Corridor for South American Arms Trafficking - InSight Crime
                    </title>
    <meta name="description" content="INVESTIGATION AND ANALYSIS OF ORGANIZED CRIME">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
    <link rel="author" href="https://insightcrime.org/wp-content/themes/ic/humans.txt"/>
    <link rel="pingback" href="https://insightcrime.org/xmlrpc.php"/>
    <link rel="icon" href="/wp-content/themes/ic/dist/assets/images/favico.png?ver=b1f98f15" type="image/png">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="alternate" hreflang="en" href="https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/"/>
<link rel="alternate" hreflang="es" href="https://es.insightcrime.org/noticias/ecuador-nuevo-corredor-trafico-armas-suramerica/"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.2 (Yoast SEO v17.2.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Arms flow from Chile and Peru into Ecuador, highlighting the country&#039;s key role in emerging arms trafficking routes."/>
	<link rel="canonical" href="https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Ecuador: The New Corridor for South American Arms Trafficking"/>
	<meta property="og:description" content="Arms flow from Chile and Peru into Ecuador, highlighting the country&#039;s key role in emerging arms trafficking routes."/>
	<meta property="og:url" content="https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/"/>
	<meta property="og:site_name" content="InSight Crime"/>
	<meta property="article:publisher" content="https://www.facebook.com/InSightCrime"/>
	<meta property="article:published_time" content="2021-10-04T14:49:15+00:00"/>
	<meta property="article:modified_time" content="2021-10-04T14:49:16+00:00"/>
	<meta property="og:image" content="https://insightcrime.org/wp-content/uploads/2021/09/Interpol-Arms-resized-and-cropped.jpg"/>
	<meta property="og:image:width" content="350"/>
	<meta property="og:image:height" content="250"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@insightcrime"/>
	<meta name="twitter:site" content="@insightcrime"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://es.insightcrime.org/#organization","name":"InSight Crime","url":"https://es.insightcrime.org/","sameAs":["https://www.facebook.com/InSightCrime","https://www.linkedin.com/company/insight-crime","https://twitter.com/insightcrime"],"logo":{"@type":"ImageObject","@id":"https://es.insightcrime.org/#logo","inLanguage":"en-US","url":"https://es.insightcrime.org/wp-content/uploads/2017/09/15-10-20-Logo-internship.png","contentUrl":"https://es.insightcrime.org/wp-content/uploads/2017/09/15-10-20-Logo-internship.png","width":549,"height":320,"caption":"InSight Crime"},"image":{"@id":"https://es.insightcrime.org/#logo"}},{"@type":"WebSite","@id":"https://es.insightcrime.org/#website","url":"https://es.insightcrime.org/","name":"InSight Crime","description":"INVESTIGATION AND ANALYSIS OF ORGANIZED CRIME","publisher":{"@id":"https://es.insightcrime.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://es.insightcrime.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#primaryimage","inLanguage":"en-US","url":"https://insightcrime.org/wp-content/uploads/2021/09/Interpol-Arms-resized-and-cropped.jpg","contentUrl":"https://insightcrime.org/wp-content/uploads/2021/09/Interpol-Arms-resized-and-cropped.jpg","width":350,"height":250,"caption":"Guns seized from traffickers in Ecuador"},{"@type":"WebPage","@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#webpage","url":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/","name":"Ecuador: The New Corridor for South American Arms Trafficking","isPartOf":{"@id":"https://es.insightcrime.org/#website"},"primaryImageOfPage":{"@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#primaryimage"},"datePublished":"2021-10-04T14:49:15+00:00","dateModified":"2021-10-04T14:49:16+00:00","description":"Arms flow from Chile and Peru into Ecuador, highlighting the country's key role in emerging arms trafficking routes.","breadcrumb":{"@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/"]}]},{"@type":"BreadcrumbList","@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insightcrime.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insightcrime.org/category/news/"},{"@type":"ListItem","position":3,"name":"Ecuador: The New Corridor for South American Arms Trafficking"}]},{"@type":["Article","NewsArticle"],"@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#article","isPartOf":{"@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#webpage"},"author":{"@id":"https://es.insightcrime.org/#/schema/person/bb302842a45ffb93fe88cd59342a7b7d"},"headline":"Ecuador: The New Corridor for South American Arms Trafficking","datePublished":"2021-10-04T14:49:15+00:00","dateModified":"2021-10-04T14:49:16+00:00","mainEntityOfPage":{"@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#webpage"},"wordCount":675,"publisher":{"@id":"https://es.insightcrime.org/#organization"},"image":{"@id":"https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/#primaryimage"},"thumbnailUrl":"https://insightcrime.org/wp-content/uploads/2021/09/Interpol-Arms-resized-and-cropped.jpg","keywords":["Arms Trafficking","Ecuador"],"articleSection":["News"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://insightcrime.org/#organization"}},{"@type":"Person","@id":"https://es.insightcrime.org/#/schema/person/bb302842a45ffb93fe88cd59342a7b7d","name":"Mark Wilson","image":{"@type":"ImageObject","@id":"https://es.insightcrime.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/669bd7847879e2102d3a6bc7070d29ad?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/669bd7847879e2102d3a6bc7070d29ad?s=96&d=mm&r=g","caption":"Mark Wilson"},"url":"https://insightcrime.org/author/mwilson/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insightcrime.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://insightcrime.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://insightcrime.org/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.4.2.pagespeed.cf.o23oxoKDT7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='foobox-free-min-css' href='https://insightcrime.org/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all'/>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://insightcrime.org/wp-content/themes/ic/dist/style.css?ver=d0d7f58572758c1fed4def62675d5d55' type='text/css' media='all'/>
<script type='text/javascript' src='https://insightcrime.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://insightcrime.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>var FOOBOX=window.FOOBOX={ready:true,disableOthers:false,o:{wordpress:{enabled:true},countMessage:'image %index of %total',excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]',affiliate:{enabled:false}},selectors:[".gallery",".wp-block-gallery",".wp-caption",".wp-block-image","a:has(img[class*=wp-image-])",".foobox"],pre:function($){},post:function($){},custom:function($){}};</script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>//<![CDATA[
var wpml_xdomain_data={"css_selector":"wpml-ls-item","ajax_url":"https:\/\/insightcrime.org\/wp-admin\/admin-ajax.php","current_lang":"en"};
//]]></script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.4.12' id='wpml-xdomain-data-js'></script>
<link rel="https://api.w.org/" href="https://insightcrime.org/wp-json/"/><link rel="alternate" type="application/json" href="https://insightcrime.org/wp-json/wp/v2/posts/167809"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insightcrime.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insightcrime.org/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.1"/>
<link rel='shortlink' href='https://insightcrime.org/?p=167809'/>
<link rel="alternate" type="application/json+oembed" href="https://insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsightcrime.org%2Fnews%2Fecuador-new-corridor-south-american-arms-trafficking%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsightcrime.org%2Fnews%2Fecuador-new-corridor-south-american-arms-trafficking%2F&#038;format=xml"/>
<meta name="generator" content="WPML ver:4.4.12 stt:1,2;"/>
		<style type="text/css" id="wp-custom-css">.donate-link{display:inline!important;font-size:initial!important;text-decoration:none!important;padding:0!important;border-bottom:none!important}.page-template-page-donations-php .box-tags-f{display:none}.page-general__banner-news--single-banner .box-hover span{margin-left:.2rem}</style>
		 

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T2TDLRK');</script>
    <!-- End Google Tag Manager -->            </head>

<body data-rsssl=1 class="page-general post-template-default single single-post postid-167809 single-format-standard" data-template="base.twig">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TDLRK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="header">
                    <div class="box-top">
                <div class="container container-top-nav">
                    <div class="row row-top">
                        <div class="col-12 col-md-4">
                            <ul>
                                                                <li><img src="/wp-content/themes/ic/dist/assets/images/10_years.png?ver=f04aa5a7" alt="image"></li>
                                                                <!--<li><a href="#">IMPACT</a></li>-->
                            </ul>
                        </div>
                        <div class="col-12 col-md-4">
                            <a href="https://insightcrime.org" class="main-logo">
                                <img src="/wp-content/themes/ic/dist/assets/images/logo.svg?ver=761c9870" alt="logo">
                            </a>
                        </div>
                        <div class="col-12 col-md-4">
                            <ul>
                                <li><a href="https://insightcrime.org/about-us/">ABOUT US</a></li>
                            </ul>
                            <div class="login-top">
                                <a href="https://insightcrime.org/donations/?utm_source=button&utm_medium=header&utm_campaign=donation_buttons" class="donate btn-donate-header">DONATE</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav role="navigation">
                <div class="container">
                    <div class="row row-nav">
                        <div class="col-7 col-md-10">
                                <ul>
        <li class="icon-map">
            <a href="https://insightcrime.org">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 95.98 107.45"><g data-name="Layer 2"><path d="M96 55.13a.69.69 0 010 .25l-5.39 12.53a1.79 1.79 0 01-.72.82L80 74.41a2.35 2.35 0 00-.94 1l-1.81 3.48a1.36 1.36 0 01-.38.47l-1.51 1.21a1.17 1.17 0 01-.74.26h-2.35a1 1 0 00-1 .73l-.52 2.36a.88.88 0 01-.44.59l-1.86 1.09a.66.66 0 00-.33.54v4.12a2 2 0 01-.34 1.1l-1.87 2.58L64.88 97c-.6 1.75-1.24 3.6-1.28 3.65a.89.89 0 00-.09.45l.74 5-.53 1.36h-2.19a.61.61 0 01-.47-.21l-5.33-6a1.27 1.27 0 01-.39-.87l-.22-4.53a1.41 1.41 0 01.09-.58l.41-1.08a.49.49 0 000-.41l-.77-1.59a1.75 1.75 0 01-.18-.78l.11-22.56a1.35 1.35 0 00-.55-1.11l-4.9-3.61c-.3-.12-7.09-10.52-8.71-13a1.48 1.48 0 01-.23-1.13l1.49-6.6a.61.61 0 01.15-.3l2.48-3.35a1.38 1.38 0 00.26-.9l-.32-4a1.27 1.27 0 00-.23-.63l-2.79-3.95a.31.31 0 00-.25-.13h-4a1.5 1.5 0 01-.75-.2L26 23.65a.88.88 0 00-.22-.1L14 20.36a.8.8 0 01-.48-.37l-6-9.89a.92.92 0 00-.31-.31l-.14-.08a.2.2 0 00-.28.27l3.51 7.28a.2.2 0 01-.22.29l-1.41-.33a.31.31 0 01-.22-.16L0 .4A.29.29 0 01.4 0l11.65 2.55a2.66 2.66 0 011.29.66l1.48 1.35a2.68 2.68 0 001.36.66l7.48 1.25a.29.29 0 01.21.33l-1.44 6.34a1.06 1.06 0 000 .47l1 3.47a1.06 1.06 0 00.32.5l3.18 2.76a.41.41 0 00.5 0l2.65-1.87a1 1 0 01.57-.19h2.9a.29.29 0 01.29.39l-1.55 3.55a.26.26 0 00.16.36l4.11 1.51a.28.28 0 01.19.27l-.09 1.9a.29.29 0 00.21.28l5.41 1.78a.51.51 0 01.23.15L44 30a.47.47 0 01.13.24l.64 3.56a.3.3 0 00.46.16c2-1.32 7.35-4.23 8.44-4.82a.71.71 0 01.41-.09h.64a.64.64 0 01.48.28l.28.42a.2.2 0 00.12.08l7.55 1.86h.21l1.88.08a.87.87 0 01.38.11l10 5.41a1.27 1.27 0 01.43.4l2.81 4.18a1 1 0 00.7.44l1.15.13a.66.66 0 01.2.06l14.28 6.61a1.33 1.33 0 01.81 1.23zM40 18l4.83-1.48a.19.19 0 01.18 0L46.59 18a.17.17 0 00.12.05h1.43a.17.17 0 01.18.16v1.22a.17.17 0 00.17.16h2.77a.16.16 0 00.12-.27L50 18.09h-.05l-3.33-1.53L43.34 15a.2.2 0 00-.13 0l-4.71 1.45a.15.15 0 00-.07.26L39.84 18a.19.19 0 00.16 0zm22.2 4.48h-2.11a.12.12 0 00-.12.12v.85a.11.11 0 00.12.11h2.13a.11.11 0 00.11-.11v-.85a.11.11 0 00-.11-.08zm-14.3-1.33h-2a.11.11 0 00-.11.11v1.32a.11.11 0 00.11.11h2a.11.11 0 00.11-.11v-1.32a.11.11 0 00-.11-.11zm10.24 1.3l-.23-.21-.6-.55L56 20.45l-.85-.78a.14.14 0 00-.09 0h-1.5a.12.12 0 00-.13.12V21a.12.12 0 01-.13.12h-1.62a.11.11 0 00-.12.11v1.32a.11.11 0 00.12.11h6.47c.21.01.06-.15-.01-.21zM67.5 106h-.77a.18.18 0 00-.18.18v.67a.18.18 0 00.18.17h.77a.18.18 0 00.17-.17v-.67a.18.18 0 00-.17-.18zM53.86 93.93h-1-.05v.92h1.05a.06.06 0 00.06 0V94a.06.06 0 00-.06-.07zm-.07 2.48h-.86a.13.13 0 00-.13.13v.77a.13.13 0 00.13.13h.86a.13.13 0 00.13-.13v-.77a.13.13 0 00-.13-.13zm-.89 1.22H52a.12.12 0 00-.12.12v.79a.12.12 0 00.12.12h.89a.11.11 0 00.11-.12v-.79a.11.11 0 00-.1-.12zm2.71 5.4h-.9a.11.11 0 00-.11.11v.86a.11.11 0 00.11.11h.9a.11.11 0 00.11-.11v-.81a.11.11 0 00-.11-.19zm-1.34-1.38h-.9a.11.11 0 00-.11.11v.8a.1.1 0 00.11.11h.9a.1.1 0 00.11-.11v-.8a.11.11 0 00-.11-.11zm.39-1.38h-.91a.11.11 0 00-.11.11v.8a.11.11 0 00.11.11h.91a.11.11 0 00.11-.11v-.8a.11.11 0 00-.11-.11zm-11.2-88.51h-.87a.13.13 0 00-.13.13v.77a.13.13 0 00.13.13h.87a.12.12 0 00.12-.13v-.77a.12.12 0 00-.12-.13zm1.8 1.17h-.88a.13.13 0 00-.12.12v.78a.13.13 0 00.12.13h.88a.12.12 0 00.12-.13v-.78a.12.12 0 00-.12-.12zm4.54.68h-.88a.12.12 0 00-.12.13v.77a.12.12 0 00.12.13h.88a.13.13 0 00.12-.13v-.77a.13.13 0 00-.12-.13zm17 11.29h-.88a.13.13 0 00-.12.13v.78a.12.12 0 00.12.12h.88a.12.12 0 00.12-.12V25a.13.13 0 00-.1-.1zm-2.49.34h-.88a.12.12 0 00-.12.12v.78a.12.12 0 00.12.13h.88a.13.13 0 00.12-.13v-.78a.13.13 0 00-.1-.12zm1.56 2.38H65a.12.12 0 00-.12.12v.79a.12.12 0 00.12.12h.88a.13.13 0 00.12-.12v-.79a.12.12 0 00-.11-.12zm-1.06 2.46H64a.13.13 0 00-.13.14V31a.13.13 0 00.13.14h.85A.14.14 0 0065 31v-.75a.14.14 0 00-.17-.17z" fill="#b70039" fill-rule="evenodd" data-name="Layer 1"/></g></svg>
            </a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18346 nav-generals-links">
            <a target="" href="https://insightcrime.org/">Home</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-130955 nav-generals-links">
            <a target="" href="https://insightcrime.org/news/">News</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18347 nav-generals-links">
            <a target="" href="https://insightcrime.org/countries/">Countries</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18348 nav-generals-links">
            <a target="" href="https://insightcrime.org/investigations/">Investigations</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131248 nav-generals-links">
            <a target="" href="https://insightcrime.org/criminal-actors/">Criminal Actors</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18345 nav-generals-links">
            <a target="" href="https://insightcrime.org/indepth/">InDepth</a>
        </li>
            </ul>

<div class="fixed-mobile"> 
    <a href="#" class="close-nav"><span class="lnr lnr-cross"></span></a>
    <a href="https://insightcrime.org" class="main-logo"><img src="/wp-content/themes/ic/dist/assets/images/logo.svg?ver=761c9870" alt="logo"></a>
    <ul>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18346">
            <a target="" href="https://insightcrime.org/">Home</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-130955">
            <a target="" href="https://insightcrime.org/news/">News</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18347">
            <a target="" href="https://insightcrime.org/countries/">Countries</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18348">
            <a target="" href="https://insightcrime.org/investigations/">Investigations</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131248">
            <a target="" href="https://insightcrime.org/criminal-actors/">Criminal Actors</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18345">
            <a target="" href="https://insightcrime.org/indepth/">InDepth</a>
        </li>
        </ul>
</div>
                        </div>
                        <div class="col-5 col-md-2">
                            <div class="box-nav">
                                <div class="lang">
                                    <a href="https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" class="active">EN</a>
                                    <a href="https://es.insightcrime.org/noticias/ecuador-nuevo-corredor-trafico-armas-suramerica/" class="">ES</a>
                                </div>
                                <a href="#" class="search"><span class="lnr lnr-magnifier"></span></a>
                                <a href="#" class="open-nav"><span class="lnr lnr-menu"></span></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="search-modal">
                    <div class="page-general__banner-seach-input page-general__banner-seach-input--modal-search">
                        <div class="container">
                            <form class="row" method="get" action="https://insightcrime.org">
                                <div class="col-12 col-md-7">
                                    <div class="input-box">     
                                        <input type="text" name="s" value="" placeholder="Your Search" autofocus>
                                    </div>
                                </div>
                                <div class="col-12 col-md-2">
                                    <button>SEARCH</button>
                                </div>
                            </form>
                            <p>The most extensive database on organized crime in the Americas</p>
                        </div>
                    </div><!-- banner search input -->
                    <div class="links-search">
                        <div class="container">
                            <span class="ti">TRENDS:</span>
                                                        <ul>
                                                                <li><a href="https://insightcrime.org/category/uruguay-organized-crime-news/">URUGUAY</a></li>
                                                                <li><a href="https://insightcrime.org/category/peru-organized-crime-news/">PERU</a></li>
                                                                <li><a href="https://insightcrime.org/tag/mendozas/">MENDOZAS</a></li>
                                                                <li><a href="https://insightcrime.org/tag/mexico-personalities/">MEXICO PERSONALITIES</a></li>
                                                                <li><a href="https://insightcrime.org/tag/plan-colombia/">PLAN COLOMBIA</a></li>
                                                            </ul>
                                                    </div>
                    </div>
                </div>
            </nav><!-- #nav -->
            </header>
    <section id="content" role="main" class="content-wrapper">
        <div class="wrapper ">
                <style>.page-general__miga{background:var(--white)}.page-general__miga span,.page-general__miga a{font-weight:300;color:#bebebe}.page-general__miga span{font-weight:400}</style>
    <div class="page-general__miga">
        <div class="container">
            <span><span><a href="https://insightcrime.org/">Home</a> ᐳ <span><a href="https://insightcrime.org/category/news/">News</a> ᐳ <span class="breadcrumb_last" aria-current="page">Ecuador: The New Corridor for South American Arms Trafficking</span></span></span></span>
        </div>
    </div><!-- miga de pan -->
    <div class="modal-single-form">
    <div class="cap-close"></div>
    <div class="parent-modal">
        <a href="#" class="close-btn"><img src="/wp-content/themes/ic/dist/assets/images/close.svg?ver=d7062106" alt="icon"></a>
        <h3></h3>
        <form action="https://insightcrime.org/wp-admin/admin-ajax.php" method="POST" id="contact-single">
            <div class="form-group">
                <label for="name">NAME*</label>
                <input type="text" name="name" id="name" required placeholder="Ej: johnd">
            </div>
            <div class="form-group">
                <label for="email">EMAIL*</label>
                <input type="email" name="email" id="name" required placeholder="Ej: johnd@gmail.com">
            </div>
            <div class="form-group">
                <label for="msn">COMMENT*</label>
                <textarea name="msn" id="msn" required placeholder="Comment"></textarea>
            </div>
            <input type="hidden" id="realtitle" name="title" value="">
            <input type="hidden" id="realurl" name="url" value="">
            <input type="hidden" name="action" value="send_single_contact">
            <button>SEND</button>
            <div class="alert alert-success" role="alert" style="display:none;">
                Thank you for your message
            </div>
            <div class="alert alert-danger" role="alert" style="display:none;">
                Error
            </div>
        </form>
    </div>
</div>    <div class="page-general__banner-news page-general__banner-news--single-banner">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4">
                    <a href="https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/">
                        <div class="box-hover">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Interpol-Arms-resized-and-cropped-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Interpol-Arms-resized-and-cropped-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2021/09/Interpol-Arms-resized-and-cropped-350x250-c-default.jpg" loading="lazy">
                            </picture>
                            <span>Guns seized from traffickers in Ecuador</span>
                        </div>
                    </a>
                </div>
                <div class="col-12 col-md-8">
                    <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                    <h1>Ecuador: The New Corridor for South American Arms Trafficking</h1>
                    <div class="date">
                        <span>
                                                                                            <a href="https://insightcrime.org/tag/arms-trafficking/">ARMS TRAFFICKING</a> 
                                                                / 
                                                        <span class="autor">
                                                                4 OCT 2021 BY MARK WILSON
                                                            </span>
                            <span class="lang">
                                <span>EN</span>
                                <ul>
                                                                            <li><a href="https://es.insightcrime.org/noticias/ecuador-nuevo-corredor-trafico-armas-suramerica/">ES</a></li>
                                                                    </ul>
                            </span>
                        </span>
                        <div class="icons">
    <div class="share">
                    <img src="/wp-content/themes/ic/dist/assets/images/ico-compartir.svg?ver=7ce5c941" alt="image">
                <div class="tip-social">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/facebook.svg?ver=64673653"></a>
            <a href="https://twitter.com/intent/tweet?text=https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/twitter.svg?ver=0bbc230d"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/linkedin.svg?ver=2b5d8cb1"></a>
            <a href="whatsapp://send?text=https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/whatsapp.svg?ver=c52d4af7"></a>
            <a href="#" data-url="https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" class="clipboard"><img src="/wp-content/themes/ic/dist/assets/images/copiar-link.svg?ver=60ca8aa5"></a>
        </div>
    </div>
</div>                    </div><!-- date -->
                </div>
            </div>
        </div>
    </div><!-- banners news -->
    <div class="page-general__content-invest page-general__content-invest--single">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-9 col-info">
                    <div class="single-content">
                                                
<p>As Ecuador reels from its worst prison massacre, military intelligence has recently revealed a flow of arms from Chile and Peru into Ecuador along its southern border, highlighting the country's key role in emerging arms trafficking routes. </p>



<p>A recent string of drug seizures, driven in part by increased enforcement, confirms police suspicions that Ecuador is a focal point for arms trafficking in South America. Police discovered ten heavy-caliber rifles during an <a href="https://www.elcomercio.com/actualidad/fusiles-toneladas-droga-casa-guayaquil.html" target="_blank" rel="noreferrer noopener">August drug seizure</a> in Guayaquil. </p>



<p>The weapons moving through Ecuador are imported from Chile, which in turn receives them from the <a href="https://www.unodc.org/peruandecuador/es/noticias/2021/la-ofensiva-contra-el-comercio-ilegal-de-armas-en-sudamrica-revela-un-grave-trfico-a-pesar-de-la-pandemia.html" target="_blank" rel="noreferrer noopener">United States, Europe and Asia</a>. Traffickers smuggle them into Chilean ports. The arms are <a href="https://www.eluniverso.com/noticias/seguridad/la-disputa-territorial-del-narco-en-ecuador-pone-al-pais-en-la-ruta-internacional-del-trafico-de-armas-nota/" target="_blank" rel="noreferrer noopener">disassembled and concealed in shipments</a>. A spike in recent seizures of this kind included the discovery of <a href="https://www.eldinamo.cl/pais/2021/07/31/descubren-30-rifles-am-15-al-interior-de-autos-traidos-desde-estados-unidos/" target="_blank" rel="noreferrer noopener">30 dismantled AM-15 rifles</a> from the US.</p>



<p>Ecuador serves as a critical transit point for arms moving from Chile into Colombia, as evidenced by<a href="https://es.insightcrime.org/noticias/flujo-ilegal-armas-explosivos-frontera-ecuador-colombia/" target="_blank" rel="noreferrer noopener"> a series of arrests in the border regions of Nariño and Carchi.</a></p>



<p>The main buyers of heavy weaponry in Colombia are dissident groups of the now demobilized Revolutionary Armed Forces of Colombia (Fuerzas Armadas Revolucionarias de Colombia - <a href="https://insightcrime.org/colombia-organized-crime-news/farc/" target="_blank" rel="noreferrer noopener">FARC</a>). In February, an Ecuadorian gang that sold arms to the FARC<a href="https://www.elcomercio.com/actualidad/seguridad/banda-abastecia-armas-explosivos-disidentes.html" target="_blank" rel="noreferrer noopener"> was dismantled</a>, with authorities seizing 1,299 cartridges of firearms and 155 magazines for AK49, Mig and Ruger rifles. </p>



<blockquote class="wp-block-quote"><p><strong><span style="color:#b40026" class="has-inline-color">SEE ALSO:</span></strong><a href="https://insightcrime.org/news/explosives-weapons-heading-ecuador-colombia-border/" target="_blank" rel="noreferrer noopener"> Explosives and Weapons Heading to Ecuador - Colombia Border</a></p></blockquote>



<p>But weapons also find their way in the hands of Ecuadorian gangs. Several <a href="https://www.ecuavisa.com/noticias/ecuador/reos-armas-grueso-calibre-carcel-guayaquil-FCEC629941" target="_blank" rel="noreferrer noopener">seizures </a>of heavy-caliber weapons have been found in prisons <a href="https://www.notimerica.com/politica/noticia-ecuador-menos-cuatro-muertos-docena-heridos-nuevo-motin-carcel-oeste-ecuador-20210428223111.html" target="_blank" rel="noreferrer noopener">controlled </a>by the <a href="https://insightcrime.org/ecuador-organized-crime-news/los-choneros/" target="_blank" rel="noreferrer noopener">Choneros</a>, Lobos and <a href="https://insightcrime.org/ecuador-organized-crime-news/los-lagartos/" target="_blank" rel="noreferrer noopener">Lagartos</a>, who have carried out much of the <a href="https://insightcrime.org/news/ecuadors-prison-slaughterhouse-a-warning-to-rest-of-latin-america/" target="_blank" rel="noreferrer noopener">record violen</a><a href="https://www.notimerica.com/politica/noticia-ecuador-menos-cuatro-muertos-docena-heridos-nuevo-motin-carcel-oeste-ecuador-20210428223111.html" target="_blank" rel="noreferrer noopener">ce this year. </a></p>



<p>In response to the exploding criminal economy, there are growing attempts at transnational enforcement. Both Colombia and Ecuador's police are prioritizing enforcement in the border regions. The Peruvian, Colombian and Ecuadorean authorities are collaborating on <a href="https://www.elcomercio.com/actualidad/seguridad/banda-abastecia-armas-explosivos-disidentes.html" target="_blank" rel="noreferrer noopener">Operation Frontera Armada </a>to halt the movement of guns. </p>



<h2 id="h-insight-crime-analysis">InSight Crime Analysis</h2>



<p>The stream of weapons moving through Ecuador exacerbates an already worsening security situation as its increasingly sophisticated gangs receive powerful weaponry. </p>



<p>Since 2020, gang violence has skyrocketed in Ecuador. What began as a war between the country's two most significant gangs, the Choneros and the Lagartos has since spiraled into a multi-faceted conflict fought to control drug trafficking inside and outside prisons. An additional factor is the reported presence of Mexican groups. <a href="https://elcomercio.pe/mundo/latinoamerica/ecuador-crimen-transnacional-detras-de-crisis-carcelaria-ecuatoriana-guayaquil-los-lobos-los-choneros-cartel-de-sinaloa-cartel-jalisco-nueva-generacion-noticia/" target="_blank" rel="noreferrer noopener">According </a>to Ecuador's former chief of military intelligence, Mario Pazmiño, the <a href="https://insightcrime.org/mexico-organized-crime-news/sinaloa-cartel/" target="_blank" rel="noreferrer noopener">Sinaloa Cartel</a> and Jalisco Cartel New Generation (Cartel Jalisco Nueva Generación - <a href="https://insightcrime.org/mexico-organized-crime-news/jalisco-cartel/" target="_blank" rel="noreferrer noopener">CJNG</a>), who support different sides in the conflict to ensure their supply of cocaine, according to Ecuadorean authorities. <br><br>“The Mexican cartels of Sinaloa and Jalisco New Generation play an important role in drug trafficking in Ecuador. It's not that they are set up on Ecuadorian soil, but instead operate through local gangs," he <a href="https://elcomercio.pe/mundo/latinoamerica/ecuador-crimen-transnacional-detras-de-crisis-carcelaria-ecuatoriana-guayaquil-los-lobos-los-choneros-cartel-de-sinaloa-cartel-jalisco-nueva-generacion-noticia/" target="_blank" rel="noreferrer noopener">told </a>the Associated Press. <br><br>The Sinaloa Cartel had supported the Choneros when it was the dominant drug trafficking group in Colombia, the Washington Post <a href="https://www.washingtonpost.com/world/2021/09/30/ecuador-prison-riot-cartels/" target="_blank" rel="noreferrer noopener">reported</a>. <br><br>Authorities are ill-equipped to deal with such a rise in violence, and weapons entering the country are only fueling this further.</p>



<p>This has also led to incidents where well-armed squads of hitmen have <a href="https://insightcrime.org/news/brazen-assassinations-ecuador-violent-crime/" target="_blank" rel="noreferrer noopener">carried out </a>daytime raids.</p>



<blockquote class="wp-block-quote"><p><strong><span style="color:#b40026" class="has-inline-color">SEE ALSO:</span></strong> <a href="https://insightcrime.org/news/homicides-pile-up-in-ecuador-in-revenge-for-key-drug-seizure/" target="_blank" rel="noreferrer noopener">Homicides Pile Up in Ecuador in Revenge for Key Drug Seizure</a></p></blockquote>



<p>In other areas, <a href="https://insightcrime.org/news/explosives-weapons-heading-ecuador-colombia-border/" target="_blank" rel="noreferrer noopener">a boom in illegal mining</a> in the border provinces of Esmeraldas, Carchi, Sucumbíos and <a href="https://insightcrime.org/news/analysis/gamechangers-2019-illegal-mining-criminal-economy/" target="_blank" rel="noreferrer noopener">Imbabura </a>is providing a key source of cash for gangs. The <a href="https://insightcrime.org/news/explosives-weapons-heading-ecuador-colombia-border/" target="_blank" rel="noreferrer noopener">cross-border smuggling</a> of fuel, drugs and <a href="https://www.eluniverso.com/noticias/ecuador/capturan-a-dos-personas-por-presunto-delito-de-trafico-de-personas-en-la-frontera-entre-ecuador-y-colombia-nota/" target="_blank" rel="noreferrer noopener">people</a> adds to this criminal gold rush.</p>



<p>Illegal mining has developed in part to replace the <a href="https://insightcrime.org/news/analysis/gamechangers-2019-illegal-mining-criminal-economy/" target="_blank" rel="noreferrer noopener">previously dominant criminal economy of supplying Colombia's FARC insurgency.</a> Yet, with the return of arms trafficking this time to FARC dissident factions, Ecuador's gangs are expanding rapidly to take advantage of the many revenue streams available to them.</p>



<p>All this money and competition for control over <a href="https://www.eluniverso.com/noticias/ecuador/las-trochas-fronterizas-en-el-norte-del-ecuador-se-disputan-a-sangre-y-fuego-nota/" target="_blank" rel="noreferrer noopener">border crossings</a> and<a href="https://insightcrime.org/news/homicides-pile-up-in-ecuador-in-revenge-for-key-drug-seizure/" target="_blank" rel="noreferrer noopener"> the drug trade</a> will likely drive Ecuadorian demand for the very guns trafficked through the country and contribute to <a href="https://insightcrime.org/news/explosives-weapons-heading-ecuador-colombia-border/" target="_blank" rel="noreferrer noopener">the nation's epidemic of violence</a>, which has resulted <a href="https://www.primicias.ec/noticias/sociedad/ecuador-cifras-mas-altas-violencia-cinco-anos/" target="_blank" rel="noreferrer noopener">in record-high homicide rates.</a></p>

                    </div>
                    <div class="buttons-downloads">
                                                                                <a href="https://insightcrime.org/tag/arms-trafficking/">ARMS TRAFFICKING</a>
                                                        <a href="https://insightcrime.org/tag/ecuador/">ECUADOR</a>
                                                                        </div>
                    <div class="mini-share">
    <span>share</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/facebook-share.svg?ver=171fa7fa" alt="icon"></a>
    <a href="https://twitter.com/intent/tweet?text=https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/twitter-share.svg?ver=39a1e6eb" alt="icon"></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/link-share.svg?ver=28043cef" alt="icon"></a>
</div>                    <style>.title-content{font-family:'IBM Plex Sans';font-size:2.2rem;color:#1f1f1f;margin:0}.description-content{font-family:'IBM Plex Sans';font-size:1.6rem;color:#8e8e8e;margin:15px 0}.yellow-button{font-size:1.4rem;text-align:center;font-family:'IBM Plex Sans';padding:1rem 15px;background-color:transparent;border:1px solid #ffab1d;color:#ffab1d;margin:0;cursor:pointer;display:inline-block;width:9.6rem;height:4rem}.yellow-button:hover{background-color:#ffab1d;color:#fff;text-decoration:none}.container-content{padding:20px;border:1px solid #a5a5a5;width:100%;margin:2rem 0 0}</style>
<div class="container-content">
    <h3 class="title-content">Was this content helpful?</h3>
    <p class="description-content">We want to sustain Latin America’s largest organized crime database, but in order to do so, we need resources.</p>
    <a style="letter-spacing: 1px" href="https://insightcrime.org/donations?utm_source=button&utm_medium=sidebar&utm_campaign=donation_buttons" class="yellow-button">DONATE</a>
</div>                    <div class="page-general__opinion" data-title="Ecuador: The New Corridor for South American Arms Trafficking" data-url="https://insightcrime.org/news/ecuador-new-corridor-south-american-arms-trafficking/">
    <h2>What are your thoughts? <a href="#">Click here</a> to send InSight Crime your comments.</h2>
    <p>We encourage readers to copy and distribute our work for non-commercial purposes, with attribution to InSight Crime in the byline and links to the original at both the top and bottom of the article. Check the <a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_blank">Creative Commons</a> website for more details of how to share our work, and please send us an email if you use an article.</p>
</div><!-- opinion -->                 </div> <!-- col main -->
                <div class="col-12 col-md-3">
                    <!--<div class="report-mini report-mini--events">
                        <h3>Eventos importantes</h3>
                        <div class="box">
                            <div class="text"> 
                                <p><a href="#">Capturado el 2 de septiembre de 2017… (más detalles)</a></p>
                                <p>Líder: Juan Jiménez</p>
                            </div>  
                        </div>
                    </div>-->
                                        <div class="list-tags">
                        <h3>Tags</h3>
                        <ul>
                                                        <li><a href="https://insightcrime.org/tag/arms-trafficking/">ARMS TRAFFICKING</a></li>
                                                        <li><a href="https://insightcrime.org/tag/ecuador/">ECUADOR</a></li>
                                                    </ul>
                    </div><!-- list tags -->
                                        <style>.title-content{font-family:'IBM Plex Sans';font-size:2.2rem;color:#1f1f1f;margin:0}.description-content{font-family:'IBM Plex Sans';font-size:1.6rem;color:#8e8e8e;margin:15px 0}.yellow-button{font-size:1.4rem;text-align:center;font-family:'IBM Plex Sans';padding:1rem 15px;background-color:transparent;border:1px solid #ffab1d;color:#ffab1d;margin:0;cursor:pointer;display:inline-block;width:9.6rem;height:4rem}.yellow-button:hover{background-color:#ffab1d;color:#fff;text-decoration:none}.container-content{padding:20px;border:1px solid #a5a5a5;width:100%;margin:2rem 0 0}</style>
<div class="container-content">
    <h3 class="title-content">Was this content helpful?</h3>
    <p class="description-content">We want to sustain Latin America’s largest organized crime database, but in order to do so, we need resources.</p>
    <a style="letter-spacing: 1px" href="https://insightcrime.org/donations?utm_source=button&utm_medium=sidebar&utm_campaign=donation_buttons" class="yellow-button">DONATE</a>
</div>                </div><!-- col report -->
            </div><!-- row -->  
        </div>  
        <div class="page-general__last-news">
    <div class="container">
        <h2>Latest News</h2>
        <div class="slider-last-news">
                        <div class="item">
                <h2><a href="https://insightcrime.org/news/argentinas-monos-thrive-leader-decades-jail/">Argentina's Monos May Thrive with Leader in Jail for Decades</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                            / 
                        4 OCT 2021
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/argentina-organized-crime-news/ariel-maximo-cantero-alias-guille/">Ariel Máximo Cantero, alias 'Guille'</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/argentina-organized-crime-news/" class="tag">ARGENTINA</a>
                            / 
                        4 OCT 2021
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/news/digital-gold-rush-how-bitcoin-helps-organized-crime/">The Digital Gold Rush - 5 Ways Bitcoin Helps Organized Crime</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                            / 
                        1 OCT 2021
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/the-organization/probing-organized-crime-haiti/">Probing Organized Crime in Haiti</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            / 
                        1 OCT 2021
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/news/ecuadors-prison-slaughterhouse-a-warning-to-rest-of-latin-america/">Ecuador’s Prison Slaughterhouse a Warning to Rest of Latin America</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                            / 
                        30 SEP 2021
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://insightcrime.org/news/mexico-takes-aim-us-assets-former-top-cop/">Accusations against Mexico’s Former Top Cop Grow in US Courts</a></h2>
                <div class="date">
                    <span>
                        <a href="https://insightcrime.org/category/news/" class="tag">NEWS</a>
                            / 
                        30 SEP 2021
                    </span>
                </div><!-- date -->
            </div>
                    </div>
    </div>
</div>
        <!-- se le quita la clase page-general__post-rel-list--before para que no tenga el fondo -->
<div class="page-general__post-rel-list page-general__post-rel-list--before">
    <div class="container">
        <div class="title">
            <div class="row">
                <div class="col-12 col-md-9">
                    <h2>Related Content</h2>
                </div>
                <div class="col-12 col-md-3">
                    <a href="https://insightcrime.org/news/" class="btn-line-red">SEE MORE</a>
                </div>
            </div>
        </div><!-- title -->
        <div class="row row-main">
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://insightcrime.org/news/brief/drug-mules-could-be-considered-victims-under-new-ecuador-criminal-code/">
                                <picture>
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2014/04/en-006c48889a8b45a791f76d290f871813-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2014/04/en-006c48889a8b45a791f76d290f871813-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://insightcrime.org/wp-content/uploads/2014/04/en-006c48889a8b45a791f76d290f871813-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://insightcrime.org/news/brief/drug-mules-could-be-considered-victims-under-new-ecuador-criminal-code/">Drug Mules Could Be 'Victims' Under New Ecuador Criminal Code</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://insightcrime.org/tag/ecuador/">ECUADOR</a>
                                                                / 
                                                        24 APR 2014
                        </span>
                    </div><!-- date -->
                    <p>Recent reforms to Ecuador's Criminal Code could allow for arrested drug "mules" to be considered victims rather than criminals, a&hellip;</p>
                </div>
            </div>
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://insightcrime.org/news/brief/ecuador-offers-amnesty-to-immigrants-who-report-corrupt-police/">
                                <picture>
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2011/01/en-f3b735e3300faff0e348331a5413d4d3-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2011/01/en-f3b735e3300faff0e348331a5413d4d3-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://insightcrime.org/wp-content/uploads/2011/01/en-f3b735e3300faff0e348331a5413d4d3-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://insightcrime.org/news/brief/ecuador-offers-amnesty-to-immigrants-who-report-corrupt-police/">Ecuador Offers Amnesty to Immigrants who Report Police Corruption</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://insightcrime.org/tag/ecuador/">ECUADOR</a>
                                                                / 
                                                        10 JAN 2011
                        </span>
                    </div><!-- date -->
                    <p>In what is both an unorthodox anti-corruption effort and an unusual political appeal to Ecuador's immigrant community, Ecuadors President Rafael&hellip;</p>
                </div>
            </div>
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://insightcrime.org/news/brief/us-busts-zetas-gun-ring-in-texas/">
                                <picture>
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2012/07/en-071a135aa31a2397c57a607f4e716e01-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://insightcrime.org/wp-content/uploads/2012/07/en-071a135aa31a2397c57a607f4e716e01-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://insightcrime.org/wp-content/uploads/2012/07/en-071a135aa31a2397c57a607f4e716e01-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://insightcrime.org/news/brief/us-busts-zetas-gun-ring-in-texas/">US Busts 'Zetas' Gun Ring in Texas</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://insightcrime.org/tag/arms-trafficking/">ARMS TRAFFICKING</a>
                                                                / 
                                                        19 JUL 2012
                        </span>
                    </div><!-- date -->
                    <p>Twenty people have been arrested in Texas accused of being members of a ring which trafficked weapons to the Zetas&hellip;</p>
                </div>
            </div>
                    </div>
        <div class="mobile-btn">
            <a href="https://insightcrime.org/news/" class="btn-line-red">SEE MORE</a>
        </div>
    </div>
</div>
        <div class="page-general__slider-bottom-home">
    <div class="container">
        <div class="title">
            <div class="row">
                <div class="col-12 col-md-9">
                    <h2>About InSight Crime</h2>
                </div>
                <div class="col-12 col-md-3">
                    <a href="https://insightcrime.org/about-us/" class="btn-line-red">ABOUT US</a>
                </div>
            </div>
        </div>
        <div class="slider-bottom">
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/probing-organized-crime-haiti/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/10/Impact-InSightCrimeHAITI-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/10/Impact-InSightCrimeHAITI-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2021/10/Impact-InSightCrimeHAITI-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/probing-organized-crime-haiti/">Probing Organized Crime in Haiti</a></h2>   
                            <div class="date">
                                <span>
                                                                        1 OCT 2021
                                </span>
                            </div>
                            <p>InSight Crime has made it a priority to investigate organized crime in Haiti, where an impotent state is reeling after the July assassination of President Jovenel Moïse, coupled with an&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/emergency-first-aid-hostile-environments/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Impact-InSightCrime-Sept-24-2021-350x250-c-default.webp" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Impact-InSightCrime-Sept-24-2021-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2021/09/xImpact-InSightCrime-Sept-24-2021-350x250-c-default.jpg.pagespeed.ic.ZHkiO-n9-L.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/emergency-first-aid-hostile-environments/">Emergency First Aid in Hostile Environments</a></h2>   
                            <div class="date">
                                <span>
                                                                        24 SEP 2021
                                </span>
                            </div>
                            <p>At InSight Crime's annual treat, we&nbsp;ramped up hostile environment and emergency first aid training for our 40-member staff, many of whom conduct on-the-ground investigations in dangerous corners of the region.</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/series-on-environmental-crime-in-the-amazon-generates-headlines/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Impact-newsletter-17-sept-350x250-c-default.webp" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Impact-newsletter-17-sept-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2021/09/xImpact-newsletter-17-sept-350x250-c-default.jpg.pagespeed.ic.HzDx8e-wy8.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/series-on-environmental-crime-in-the-amazon-generates-headlines/">Series on Environmental Crime in the Amazon Generates Headlines</a></h2>   
                            <div class="date">
                                <span>
                                                                        17 SEP 2021
                                </span>
                            </div>
                            <p>InSight&nbsp;Crime and the Igarapé Institute have been delighted at the response to our joint investigation into environmental crimes in the Colombian Amazon. Coverage of our chapters dedicated to illegal mining&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/exploring-climate-change-and-organized-crime/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Impact-InSightCrime-10-septiembre-2021-350x250-c-default.webp" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Impact-InSightCrime-10-septiembre-2021-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2021/09/xImpact-InSightCrime-10-septiembre-2021-350x250-c-default.jpg.pagespeed.ic.Ya5ItCOXcU.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/exploring-climate-change-and-organized-crime/">Exploring Climate Change and Organized Crime</a></h2>   
                            <div class="date">
                                <span>
                                                                        10 SEP 2021
                                </span>
                            </div>
                            <p>In July, InSight Crime Co-director Steven Dudley moderated a panel for the Climate Reality Project's regional series of workshops for young climate activists in the Americas.  The week-long event&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://insightcrime.org/the-organization/gearing-up-a-new-class-of-interns/">
                            <picture>
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Impact-newsletter-3-sept-350x250-c-default.webp" type="image/webp">
                                <source srcset="https://insightcrime.org/wp-content/uploads/2021/09/Impact-newsletter-3-sept-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://insightcrime.org/wp-content/uploads/2021/09/xImpact-newsletter-3-sept-350x250-c-default.jpg.pagespeed.ic.XNj2piqzBQ.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://insightcrime.org/category/the-organization/" class="tag">THE ORGANIZATION</a>
                            <h2><a href="https://insightcrime.org/the-organization/gearing-up-a-new-class-of-interns/">Gearing Up a New Class of Interns</a></h2>   
                            <div class="date">
                                <span>
                                                                        3 SEP 2021
                                </span>
                            </div>
                            <p>InSight Crime is readying its newest class of interns – from universities in Europe and the Americas – to begin investigative work on a number of high-impact projects.  For the&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                    </div>
        <div class="mobile-btn">
            <a href="https://insightcrime.org/about-us/" class="btn-line-red">ABOUT US</a>
        </div>
    </div>
</div>
        <div class="page-general__newsletter-btn">
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-8 col-lg-9">
                <h2>Stay Informed with Weekly InSight</h2>
                <p>Get fresh updates on organized crime from across the region delivered to your inbox.</p>
            </div>
            <div class="col-12 col-md-4 col-lg-3">
                                <a href="https://insightcrime.us8.list-manage.com/subscribe/post?u=856e1833b3143071925bb58a3&id=e90c5425f9" target="_blank" class="btn-newsletter"><img src="/wp-content/themes/ic/dist/assets/images/ico-email.svg?ver=d94aa374"> SUBSCRIBE</a>
                            </div>
        </div>
    </div>
</div>    </div>
        </div>
    </section>
            <footer id="footer">
            <div class="container">
    <div class="logo">
        <a href="https://insightcrime.org"><svg xmlns="http://www.w3.org/2000/svg" width="233.979" height="54.576" viewBox="0 0 233.979 54.576"><g data-name="Grupo 68"><g data-name="Grupo 67" fill="#fff"><path data-name="Trazado 20" d="M0 40.906l.008-1.632 1.288.007a2.74 2.74 0 00.629-.064 1.029 1.029 0 00.5-.275 1.436 1.436 0 00.332-.6 3.7 3.7 0 00.124-1.049l.07-14.643a3.686 3.686 0 00-.115-1.048 1.417 1.417 0 00-.326-.6 1.02 1.02 0 00-.493-.279 2.668 2.668 0 00-.628-.071l-1.288-.006.008-1.632 10.585.051-.007 1.632-1.288-.007a2.774 2.774 0 00-.622.064 1.024 1.024 0 00-.5.275 1.416 1.416 0 00-.332.6 3.659 3.659 0 00-.125 1.048l-.069 14.642a3.652 3.652 0 00.115 1.048 1.422 1.422 0 00.326.6 1.011 1.011 0 00.5.279 2.721 2.721 0 00.621.07l1.288.006-.007 1.632z"/><path data-name="Trazado 21" d="M24.284 41.021l.048-10.091a10.87 10.87 0 00-.119-1.76 3.971 3.971 0 00-.413-1.3 2.072 2.072 0 00-.76-.805 2.226 2.226 0 00-1.144-.282 2.036 2.036 0 00-1.274.384 2.754 2.754 0 00-.821 1.037 5.535 5.535 0 00-.448 1.51 11.561 11.561 0 00-.143 1.8l-.028 5.854a2.809 2.809 0 00.152 1.034 1.408 1.408 0 00.438.608 1.537 1.537 0 00.7.288 5.7 5.7 0 00.921.071h.09l-.008 1.633-9.418-.045.008-1.632h.06a6.182 6.182 0 00.958-.063 1.775 1.775 0 00.758-.288 1.461 1.461 0 00.5-.642 2.854 2.854 0 00.184-1.106l.043-9.073a2.82 2.82 0 00-.152-1.034 1.376 1.376 0 00-.447-.609 1.589 1.589 0 00-.695-.287 5.664 5.664 0 00-.913-.071h-.09l.008-1.631 6.438.03.394 2.187h.15a5.7 5.7 0 01.988-1.373 3.92 3.92 0 011.1-.772 4.052 4.052 0 011.237-.338 11.856 11.856 0 011.371-.068 6.13 6.13 0 012.124.354 3.926 3.926 0 011.589 1.07 4.789 4.789 0 01.987 1.838 9.124 9.124 0 01.332 2.675l-.033 7.111a4.137 4.137 0 00.121 1.146 1.363 1.363 0 00.379.654 1.325 1.325 0 00.642.3 4.856 4.856 0 00.913.079h.09l-.008 1.632z"/><path data-name="Trazado 22" d="M39.99 41.396a12.9 12.9 0 01-3.442-.405 6.842 6.842 0 01-2.2-1.014 3.621 3.621 0 01-1.176-1.383 3.584 3.584 0 01-.344-1.514 2.768 2.768 0 01.3-1.331 2.579 2.579 0 01.783-.88 3.219 3.219 0 011.11-.489 5.529 5.529 0 011.3-.143 7.7 7.7 0 00.3 2.314 4.837 4.837 0 00.861 1.666 3.541 3.541 0 001.32 1.009 4.165 4.165 0 001.683.346 4.7 4.7 0 001.6-.248 3.53 3.53 0 001.2-.7 2.948 2.948 0 00.753-1.051 3.339 3.339 0 00.261-1.309 2.961 2.961 0 00-.308-1.387 3.6 3.6 0 00-.945-1.128 8.423 8.423 0 00-1.6-1q-.963-.476-2.249-1.021a17.719 17.719 0 01-2.7-1.369 7.514 7.514 0 01-1.767-1.514 5.046 5.046 0 01-.958-1.756 6.932 6.932 0 01-.282-2.066 5.627 5.627 0 01.581-2.544 5.835 5.835 0 011.582-1.938 7.228 7.228 0 012.387-1.231 9.946 9.946 0 013-.42 13.393 13.393 0 012.918.291 6.952 6.952 0 012.025.766 3.346 3.346 0 011.185 1.136 2.683 2.683 0 01.383 1.4 2.227 2.227 0 01-.237 1 2.258 2.258 0 01-.707.8 3.617 3.617 0 01-1.186.534 6.321 6.321 0 01-1.655.187 6.158 6.158 0 00-.166-1.386 4.639 4.639 0 00-.555-1.381 3.421 3.421 0 00-1.006-1.06 2.637 2.637 0 00-1.5-.427 3.732 3.732 0 00-1.169.175 2.739 2.739 0 00-.968.533 2.541 2.541 0 00-.656.889 2.928 2.928 0 00-.245 1.219 3.458 3.458 0 00.2 1.213 3.062 3.062 0 00.766 1.12 7.4 7.4 0 001.537 1.1 23.336 23.336 0 002.533 1.188 19.108 19.108 0 012.674 1.329 8.362 8.362 0 011.812 1.454 4.836 4.836 0 011.025 1.7 6.154 6.154 0 01.313 2.044 6.272 6.272 0 01-.6 2.716 5.985 5.985 0 01-1.687 2.111 8.05 8.05 0 01-2.634 1.365 11.22 11.22 0 01-3.45.49z"/><path data-name="Trazado 23" d="M50.748 39.517a4.173 4.173 0 00.727-.064 1.859 1.859 0 00.7-.273 1.656 1.656 0 00.542-.6 2.15 2.15 0 00.222-1.048l.044-9.312a1.93 1.93 0 00-.212-.982 1.617 1.617 0 00-.544-.571 1.891 1.891 0 00-.709-.265 4.382 4.382 0 00-.71-.063h-.359l.008-1.632 7.2.034-.061 12.816a2.153 2.153 0 00.212 1.049 1.658 1.658 0 00.537.6 1.845 1.845 0 00.71.28 4.152 4.152 0 00.718.071h.359l-.008 1.632-9.746-.046.007-1.632zm1.846-19.771a2.3 2.3 0 01.207-1 1.823 1.823 0 01.557-.678 2.467 2.467 0 01.826-.386 3.933 3.933 0 011.026-.122 3.884 3.884 0 011 .133 2.5 2.5 0 01.836.393 1.918 1.918 0 01.573.685 2.146 2.146 0 01.212 1 2.116 2.116 0 01-.222.987 1.986 1.986 0 01-.58.686 2.54 2.54 0 01-.84.4 3.735 3.735 0 01-1 .13 3.788 3.788 0 01-1.025-.14 2.456 2.456 0 01-.822-.408 1.891 1.891 0 01-.551-.69 2.254 2.254 0 01-.197-.989z"/><path data-name="Trazado 24" d="M77.751 25.419a2.134 2.134 0 01-.109.666 1.346 1.346 0 01-.354.559 1.731 1.731 0 01-.675.38 3.4 3.4 0 01-1.056.137 1.453 1.453 0 00-.1-.555 1.209 1.209 0 00-.26-.406 1.116 1.116 0 00-.373-.248 1.179 1.179 0 00-.434-.084 1.607 1.607 0 00-.547.1 1.806 1.806 0 00-.458.223 5 5 0 01.58.788 6.213 6.213 0 01.468.953 6.828 6.828 0 01.317 1.055 5.268 5.268 0 01.115 1.117 6.053 6.053 0 01-.378 2.131 4.438 4.438 0 01-1.138 1.695 5.3 5.3 0 01-1.937 1.114 8.508 8.508 0 01-2.771.391c-.11 0-.249 0-.419-.01l-.509-.017c-.17-.006-.332-.017-.487-.033s-.271-.029-.351-.039a2.891 2.891 0 00-.4.26 2.237 2.237 0 00-.361.35 1.721 1.721 0 00-.257.434 1.352 1.352 0 00-.1.508.814.814 0 00.393.751 1.991 1.991 0 001.04.244l3.713.018a9.55 9.55 0 012.634.334 5.073 5.073 0 011.829.93 3.584 3.584 0 011.064 1.48 5.348 5.348 0 01.334 1.97 5.755 5.755 0 01-.55 2.536 4.888 4.888 0 01-1.649 1.878 8.231 8.231 0 01-2.775 1.17 16.589 16.589 0 01-3.947.393 10.57 10.57 0 01-5.392-1.11 3.507 3.507 0 01-1.76-3.191 3.079 3.079 0 011.075-2.517 5.469 5.469 0 013.089-1.026 5.739 5.739 0 01-.822-.408 3.277 3.277 0 01-.716-.58 2.8 2.8 0 01-.505-.774 2.358 2.358 0 01-.19-.974 2.216 2.216 0 01.207-.942 3.364 3.364 0 01.566-.828 5.12 5.12 0 01.865-.744q.5-.349 1.1-.691a4.759 4.759 0 01-1.247-.672 4.265 4.265 0 01-.983-1.03 5.025 5.025 0 01-.645-1.365 5.627 5.627 0 01-.231-1.692 5.5 5.5 0 011.584-4.178 6.821 6.821 0 014.851-1.467 7.143 7.143 0 012.028.287 7.863 7.863 0 011.621.674c.171-.178.359-.37.564-.573a4.331 4.331 0 01.7-.559 3.918 3.918 0 01.871-.415 3.246 3.246 0 011.064-.159 2.947 2.947 0 01.965.146 2.079 2.079 0 01.688.385 1.615 1.615 0 01.416.556 1.63 1.63 0 01.145.674zM64.321 44.25a2.1 2.1 0 00.912 1.884 4.9 4.9 0 002.685.618 7.562 7.562 0 003.926-.759 2.544 2.544 0 001.239-2.286 1.485 1.485 0 00-.608-1.365 3.535 3.535 0 00-1.855-.4l-3.563-.017a5.679 5.679 0 00-.943.078 2.345 2.345 0 00-.877.333 1.968 1.968 0 00-.655.708 2.471 2.471 0 00-.261 1.206zm2.119-14.184a8.593 8.593 0 00.105 1.46 3.578 3.578 0 00.361 1.118 1.925 1.925 0 00.656.721 1.853 1.853 0 001 .259 1.928 1.928 0 001.019-.242 1.74 1.74 0 00.647-.716 3.685 3.685 0 00.343-1.136 10.369 10.369 0 00.1-1.49 10.473 10.473 0 00-.1-1.55 3.992 3.992 0 00-.347-1.192 1.991 1.991 0 00-.647-.773 1.773 1.773 0 00-1.017-.282 1.7 1.7 0 00-1 .28 2.034 2.034 0 00-.655.79 4.2 4.2 0 00-.358 1.211 10.631 10.631 0 00-.105 1.542z"/><path data-name="Trazado 25" d="M90.672 41.337l.048-10.092a10.994 10.994 0 00-.119-1.759 3.983 3.983 0 00-.414-1.3 2.073 2.073 0 00-.759-.8 2.239 2.239 0 00-1.145-.283 2.037 2.037 0 00-1.274.384 2.78 2.78 0 00-.821 1.037 5.533 5.533 0 00-.449 1.51 11.7 11.7 0 00-.144 1.8l-.027 5.854a2.8 2.8 0 00.152 1.033 1.412 1.412 0 00.438.609 1.513 1.513 0 00.7.287 5.62 5.62 0 00.92.073h.09l-.007 1.632-9.417-.044.008-1.632h.06a6.437 6.437 0 00.958-.063 1.763 1.763 0 00.757-.289 1.456 1.456 0 00.5-.641 2.865 2.865 0 00.186-1.106l.075-16.066a1.915 1.915 0 00-.212-.98 1.619 1.619 0 00-.544-.572 1.928 1.928 0 00-.71-.266 4.607 4.607 0 00-.711-.062h-.359l.008-1.616 7.2.033-.024 5.045q0 .6-.043 1.288t-.088 1.272l-.126 1.347h.27a5.367 5.367 0 01.987-1.357 3.642 3.642 0 011.1-.735 4.254 4.254 0 011.237-.309 13.373 13.373 0 011.37-.062 6.149 6.149 0 012.124.354 3.946 3.946 0 011.589 1.07 4.8 4.8 0 01.987 1.839 9.141 9.141 0 01.333 2.675l-.035 7.111a4.161 4.161 0 00.122 1.146 1.367 1.367 0 00.379.652 1.333 1.333 0 00.642.3 4.867 4.867 0 00.913.079h.09l-.008 1.632z"/><path data-name="Trazado 26" d="M107.915 39.25a7.736 7.736 0 001.146-.078q.546-.078 1.027-.2l-.01 1.992a5.012 5.012 0 01-.653.251 9 9 0 01-.959.243q-.547.109-1.236.181a13.675 13.675 0 01-1.5.068 6.621 6.621 0 01-1.871-.255 3.332 3.332 0 01-1.418-.831 3.775 3.775 0 01-.891-1.5 7.087 7.087 0 01-.3-2.27l.046-9.806-2.306-.012.008-1.571a3.9 3.9 0 001.769-.38 4.2 4.2 0 001.247-.894 6.389 6.389 0 001.422-3.033l2.545.013-.018 3.8 3.922.018-.01 2.1-3.923-.019-.045 9.493a3.493 3.493 0 00.462 2.039 1.794 1.794 0 001.546.651z"/></g></g><g data-name="Grupo 70"><g data-name="Grupo 69" fill="#fff"><path data-name="Trazado 27" d="M158.714 18.754a12.538 12.538 0 012.731.274 6.536 6.536 0 011.927.736 3.291 3.291 0 011.148 1.1 2.567 2.567 0 01.375 1.364 1.929 1.929 0 01-.206.89 1.967 1.967 0 01-.564.671 2.621 2.621 0 01-.849.422 3.551 3.551 0 01-1.056.145 5.506 5.506 0 00-.18-1.424 3.617 3.617 0 00-.608-1.269 3.243 3.243 0 00-1.1-.918 3.662 3.662 0 00-1.683-.359 6.288 6.288 0 00-2.953.623 5.1 5.1 0 00-1.985 1.847 8.752 8.752 0 00-1.122 3 21.825 21.825 0 00-.363 4.092 18.314 18.314 0 00.341 3.76 8.739 8.739 0 001.124 2.933 5.543 5.543 0 001.975 1.9 5.875 5.875 0 002.894.688 8.15 8.15 0 001.985-.208 6.471 6.471 0 001.522-.569 5.567 5.567 0 001.164-.826 8.035 8.035 0 00.9-.976 1.306 1.306 0 01.417.451 1.485 1.485 0 01.162.749 2.167 2.167 0 01-.4 1.188 3.72 3.72 0 01-1.211 1.095 7.552 7.552 0 01-2.054.806 11.817 11.817 0 01-2.951.309 9.446 9.446 0 01-4.024-.828 7.931 7.931 0 01-2.9-2.3 10.2 10.2 0 01-1.758-3.572 16.627 16.627 0 01-.577-4.614 15.562 15.562 0 01.65-4.549 10.03 10.03 0 011.881-3.54 8.414 8.414 0 013.088-2.291 10.365 10.365 0 014.26-.8z"/><path data-name="Trazado 28" d="M175.707 41.04l-8.849-.042.006-1.288h.09a6.108 6.108 0 00.981-.07 1.921 1.921 0 00.8-.3 1.607 1.607 0 00.542-.663 2.75 2.75 0 00.207-1.152l.046-9.567a2.483 2.483 0 00-.2-1.086 1.559 1.559 0 00-.543-.639 2.044 2.044 0 00-.8-.3 5.9 5.9 0 00-.965-.08h-.09l.006-1.287 4.716.021.57 3.042h.15q.3-.686.62-1.292a4.269 4.269 0 01.776-1.06 3.215 3.215 0 011.134-.712 4.7 4.7 0 011.693-.254 4.309 4.309 0 012.49.6 1.907 1.907 0 01.808 1.65 2.425 2.425 0 01-.161.883 1.728 1.728 0 01-.505.695 2.39 2.39 0 01-.885.444 4.792 4.792 0 01-1.318.15 3.544 3.544 0 00-.351-1.835 1.377 1.377 0 00-1.256-.568 1.713 1.713 0 00-1.02.317 3.051 3.051 0 00-.79.85 5.605 5.605 0 00-.575 1.218 11.093 11.093 0 00-.381 1.412 13.214 13.214 0 00-.209 1.444q-.063.719-.066 1.3l-.023 4.821a2.474 2.474 0 00.2 1.086 1.44 1.44 0 00.543.624 2.1 2.1 0 00.8.281 6.664 6.664 0 00.966.072h.854z"/><path data-name="Trazado 29" d="M181.403 39.779a6.558 6.558 0 00.965-.063 2.1 2.1 0 00.8-.273 1.448 1.448 0 00.549-.619 2.485 2.485 0 00.207-1.085l.046-9.716a2.458 2.458 0 00-.2-1.087 1.552 1.552 0 00-.542-.64 2.078 2.078 0 00-.8-.3 6.185 6.185 0 00-.965-.079h-.09l.007-1.287 5.479.025-.061 12.952a2.771 2.771 0 00.2 1.153 1.625 1.625 0 00.536.669 1.944 1.944 0 00.8.311 6.281 6.281 0 00.973.079h.4l-.006 1.288-8.714-.042.006-1.287zm2.176-20.113a2.623 2.623 0 01.139-.9 1.523 1.523 0 01.377-.582 1.334 1.334 0 01.556-.311 2.484 2.484 0 01.689-.087 2.441 2.441 0 01.673.093 1.277 1.277 0 01.544.317 1.63 1.63 0 01.372.585 2.456 2.456 0 01.139.9 2.478 2.478 0 01-.146.9 1.649 1.649 0 01-.377.583 1.354 1.354 0 01-.548.318 2.291 2.291 0 01-.675.095 2.357 2.357 0 01-.688-.1 1.4 1.4 0 01-.552-.324 1.518 1.518 0 01-.372-.586 2.585 2.585 0 01-.129-.905z"/><path data-name="Trazado 30" d="M199.205 39.864l-.006 1.287-8.25-.038.006-1.288h.4a5.651 5.651 0 00.958-.07 1.738 1.738 0 00.75-.3 1.479 1.479 0 00.49-.665 3.19 3.19 0 00.178-1.152l.045-9.566a2.751 2.751 0 00-.174-1.087 1.492 1.492 0 00-.491-.639 1.786 1.786 0 00-.748-.3 5.742 5.742 0 00-.942-.079h-.09l.006-1.287 4.807.021.392 2.488h.149a6.849 6.849 0 01.98-1.395 4.156 4.156 0 011.089-.848 4.043 4.043 0 011.215-.413 7.883 7.883 0 011.355-.107 6.6 6.6 0 011.422.157 4.459 4.459 0 011.248.484 3.952 3.952 0 011.029.865 4.229 4.229 0 01.734 1.3h.255a6.19 6.19 0 011.01-1.4 4.412 4.412 0 011.149-.848 4.47 4.47 0 011.274-.413 8.316 8.316 0 011.386-.105 5.885 5.885 0 012.094.361 3.93 3.93 0 011.567 1.085 4.914 4.914 0 01.979 1.869 9.416 9.416 0 01.332 2.712l-.035 7.246a3.076 3.076 0 00.175 1.153 1.525 1.525 0 00.491.669 1.724 1.724 0 00.747.31 5.4 5.4 0 00.943.08h.089l-.006 1.288-5.33-.026.05-10.586a8.306 8.306 0 00-.165-1.782 3.6 3.6 0 00-.547-1.321 2.406 2.406 0 00-.992-.82 3.6 3.6 0 00-1.5-.284 3.234 3.234 0 00-1.611.359 2.956 2.956 0 00-1.06.99 4.261 4.261 0 00-.583 1.45 8.483 8.483 0 00-.181 1.75l-.032 6.723a3.061 3.061 0 00.174 1.154 1.521 1.521 0 00.491.668 1.731 1.731 0 00.747.311 5.592 5.592 0 00.943.08h.089l-.005 1.288-5.331-.025.05-10.586a8.26 8.26 0 00-.164-1.783 3.61 3.61 0 00-.547-1.319 2.407 2.407 0 00-.992-.821 3.6 3.6 0 00-1.5-.284 3.231 3.231 0 00-1.687.4 3.153 3.153 0 00-1.1 1.087 4.841 4.841 0 00-.607 1.584 9.651 9.651 0 00-.188 1.885l-.031 6.468a2.479 2.479 0 00.2 1.086 1.46 1.46 0 00.543.625 2.125 2.125 0 00.8.281 6.709 6.709 0 00.965.072z"/><path data-name="Trazado 31" d="M227.869 41.587a7.583 7.583 0 01-2.984-.576 5.907 5.907 0 01-2.23-1.649 7.462 7.462 0 01-1.389-2.65 11.965 11.965 0 01-.469-3.558q.02-4.3 1.8-6.46a6.116 6.116 0 015.041-2.147 7.235 7.235 0 012.663.477 5.2 5.2 0 012 1.394 6.281 6.281 0 011.255 2.3 10.376 10.376 0 01.426 3.184l-.007 1.407-10.21-.049a12.687 12.687 0 00.323 2.885 5.642 5.642 0 00.874 1.988 3.484 3.484 0 001.41 1.152 4.765 4.765 0 001.93.375 5.772 5.772 0 001.475-.172 5.568 5.568 0 001.238-.474 5.155 5.155 0 00.983-.676 3.958 3.958 0 00.7-.8.952.952 0 01.395.376 1.2 1.2 0 01.184.675 1.909 1.909 0 01-.333.993 3.3 3.3 0 01-1.008.976 6.2 6.2 0 01-1.688.741 8.392 8.392 0 01-2.379.288zm-.3-15.395a2.974 2.974 0 00-2.634 1.373 8.284 8.284 0 00-1.1 4.045l7.052.034a12.642 12.642 0 00-.169-2.218 5.724 5.724 0 00-.56-1.724 2.874 2.874 0 00-1.021-1.113 2.95 2.95 0 00-1.57-.397z"/></g></g><path data-name="Trazado 32" d="M122.684 13.823l-3.666 1.888a.353.353 0 01-.508-.248l-.085-.447a.355.355 0 00-.327-.286l-2.034-.114a.353.353 0 01-.3-.211l-1.542-3.512a.353.353 0 00-.325-.212l-2.372.009a.352.352 0 01-.316-.513l.955-1.86a.353.353 0 00-.224-.5l-.8-.21a.352.352 0 00-.261.033l-2.644 1.468a.353.353 0 01-.521-.359l.606-4.238a.353.353 0 00-.177-.357l-3.25-1.813a.354.354 0 00-.262-.033l-1.756.458a.353.353 0 01-.419-.214l-.733-1.883c-.052-.135-.182-.588-.326-.59L92.829.006c-.282 0-.453.673-.3.91l5.272 8.115a.353.353 0 00.313.16.353.353 0 00.313-.479l-.99-2.6a.353.353 0 01.612-.339l3.656 4.841a.352.352 0 00.2.131l11.9 2.927a.357.357 0 01.182.111l1.527 1.755a.356.356 0 00.288.122l1.725-.107a.351.351 0 01.362.256l.112.4a.353.353 0 01.012.125l-.222 2.568a.361.361 0 01-.067.179l-2.358 3.233a.358.358 0 00-.068.21l.017 4.021a.361.361 0 00.058.193l.136.206a.81.81 0 00.131.152l6.051 5.458a.433.433 0 01.139.372l-2.046 16.669a.357.357 0 00.051.23l2.868 4.586a.35.35 0 00.3.165h.017a.352.352 0 00.334-.239l1.159-3.408a.349.349 0 01.048-.093l8.687-12.009a.381.381 0 01.124-.106l7.09-3.662a.356.356 0 00.131-.115l4.093-4.979a.345.345 0 00.061-.2c0-.777.013-7.357-.01-7.368l-8.479-2.258-1.623-1.732-11.643-4.6a.353.353 0 00-.308.016z" fill="#fff" fill-rule="evenodd"/><path data-name="Trazado 33" d="M120.633 8.882l1.458-.135a.353.353 0 00.228-.59l-.5-.542a.366.366 0 00-.158-.1l-3.476-1.047a.363.363 0 00-.165-.009l-2.031.37a.353.353 0 00-.177.606l.265.246a.832.832 0 00.369.2l4.067.992a.386.386 0 00.12.009z" fill="#fff" fill-rule="evenodd"/><path data-name="Trazado 34" d="M127.975 10.126l-1.778-1.364a.363.363 0 00-.217-.073h-.8a.351.351 0 00-.177.049l-1.138.666a.353.353 0 00-.061.565l.585.536a.347.347 0 00.221.093l3.128.159a.354.354 0 00.237-.631z" fill="#fff" fill-rule="evenodd"/></svg></a>
        <div class="line"></div>
    </div>
    <div class="row row-footer">
        <div class="col-12 col-md-12 col-lg-4 order-2 order-lg-1">
            <div class="box-donate">
                <p>We go into the field to interview, report and investigate. We then verify, write and edit, providing the tools to generate real impact.</p>
                <p><span>Our work is costly and high risk. Please support our mission investigating organized crime.</span></p>-->
                                            <a href="/donations?utm_source=button&utm_medium=footer&utm_campaign=donation_buttons" class="btn-link-img btn-donate-footer">
                            <img src="/wp-content/themes/ic/dist/assets/images/donate-en.svg?ver=387a8eab" alt="icon">
                        </a>
                                </div>
        </div>
        <div class="col-12 col-md-12 col-lg-8 order-1 order-lg-2">
            <div class="row">
                <div class="col-12 col-md-3">
                    <h3><a href="https://insightcrime.org/about-us/">About Us</a></h3>
                    <ul>
                        <li><a href="https://insightcrime.org/about-us/#our-mission">Our Mission</a></li>
                        <li><a href="https://insightcrime.org/about-us/#what-makes-us-different">What Makes Us Different</a></li>
                        <li><a href="https://insightcrime.org/about-us/#directors-and-team">Directors and Team</a></li>
                    </ul>
                </div>
                                <div class="col-12 col-md-4">
                    <h3><a href="https://insightcrime.org">SITEMAP</a></h3>
                    <ul>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18346"><a target="" href="https://insightcrime.org/">HOME</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-130955"><a target="" href="https://insightcrime.org/news/">NEWS</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a target="" href="https://insightcrime.org/countries/">COUNTRIES</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18348"><a target="" href="https://insightcrime.org/investigations/">INVESTIGATIONS</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131248"><a target="" href="https://insightcrime.org/criminal-actors/">CRIMINAL ACTORS</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18345"><a target="" href="https://insightcrime.org/indepth/">INDEPTH</a></li>
                                            </ul>
                </div>
                                <div class="col-12 col-md-5">
                    <ul>
                                                <li><a href="https://www.insightcrime.org/wp-content/uploads/2018/08/Information_Processing_Policies.pdf" target="_blank">Information Processing Policies</a></li>
                        <li><a href="https://insightcrime.org/about-us/privacy-policy/" target="_blank">Privacy Policy</a></li>
                        <li><a href="https://insightcrime.org/donations/refund-policy-for-online-payments/" target="_blank">Refund Policy</a></li>
                        <li><a href="https://insightcrime.org/contact-us/">Contact Us</a></li>
                    </ul>
                    <div class="creative-commons">
                        <a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_blank">
                            <img src="/wp-content/themes/ic/dist/assets/images/creative-commons.svg?ver=ae8cfcac" alt="images">
                            <small>Creative Commons Attribution<br> Noncommercial 3.0 Unported License</small>
                        </a>
                    </div>
                    <div class="social">
                        <a href="https://www.facebook.com/InSightCrime" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path data-name="Trazado 78" d="M17 3.5a.5.5 0 00-.5-.5H14a4.77 4.77 0 00-5 4.5v2.7H6.5a.5.5 0 00-.5.5v2.6a.5.5 0 00.5.5H9v6.7a.5.5 0 00.5.5h3a.5.5 0 00.5-.5v-6.7h2.62a.5.5 0 00.49-.37l.72-2.6a.5.5 0 00-.48-.63H13V7.5a1 1 0 011-.9h2.5a.5.5 0 00.5-.5z" fill="#fff"/></svg></a>
                        <a href="https://twitter.com/insightcrime" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path data-name="Trazado 80" d="M8.08 20A11.07 11.07 0 0019.52 9 8.09 8.09 0 0021 6.16a.44.44 0 00-.62-.51 1.88 1.88 0 01-2.16-.38 3.89 3.89 0 00-5.58-.17A4.13 4.13 0 0011.49 9C8.14 9.2 5.84 7.61 4 5.43a.43.43 0 00-.75.24 9.68 9.68 0 004.6 10.05A6.73 6.73 0 013.38 18a.45.45 0 00-.14.84A11 11 0 008.08 20" fill="#fff"/></svg></a>
                        <a href="https://www.linkedin.com/company/insight-crime/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><g transform="translate(.462)" fill="#fff"><path data-name="Trazado 81" d="M15.15 8.4a5.83 5.83 0 00-5.85 5.82v5.88a.9.9 0 00.9.9h2.1a.9.9 0 00.9-.9v-5.88a1.94 1.94 0 012.15-1.93 2 2 0 011.75 2v5.81a.9.9 0 00.9.9h2.1a.9.9 0 00.9-.9v-5.88a5.83 5.83 0 00-5.85-5.82z"/><rect data-name="Rectángulo 47" width="4.5" height="11.7" rx=".9" transform="translate(3 9.3)"/><circle data-name="Elipse 8" cx="2.25" cy="2.25" r="2.25" transform="translate(3 3)"/></g></svg></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="d-block d-sm-flex justify-content-between">
        <div style="flex-grow: 1;" class="logos d-flex">
                            <label style="color:#84848A; font-size:13px">Sponsored by:</label>
                        <div style="flex-grow: 1;" class="align-items-center d-inline-block d-md-flex justify-content-around ml-4 ml-md-0">
                <a class="d-block d-inline-block text-left" href="https://www.opensocietyfoundations.org/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo-open-society.svg?ver=27dd4d1b" alt="images"></a>
                <a class="d-block d-inline-block text-left" href="https://www.american.edu/clals/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo_au.svg?ver=af008d6d" alt="images"></a>
                <a class="d-block d-inline-block text-left" href="https://www.sida.se/en" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo-embajada.png?ver=1adabb15" alt="images"></a>

            </div>
        </div>


        <div class="logos d-flex">
                            <label style="color:#84848A; font-size:13px">Member of:</label>
                        <div class="d-flex align-items-center">
                <a href="https://gijn.org/" target="_blank"><img class="m-0" src="/wp-content/themes/ic/dist/assets/images/logo-gijn.png?ver=ff21dbc0" alt="images"></a>
            </div>
        </div>
    </div>

</div>        </footer>
        <script type='text/javascript' src='https://insightcrime.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://insightcrime.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/insightcrime.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/plugins/contact-form-7/includes/js/index.js,qver=5.4.2.pagespeed.ce.atkWWxZ9VJ.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://insightcrime.org/wp-content/themes/ic/dist/script.js?ver=a52f212dc595169a2d785207fb22371d' id='scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcVqkQbAAAAANDAO-gg2IeL-QUf-uqUjoCPmdar&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6LcVqkQbAAAAANDAO-gg2IeL-QUf-uqUjoCPmdar","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' id='wpcf7-recaptcha-js'>//<![CDATA[
!function(e){var t={};function n(c){if(t[c])return t[c].exports;var o=t[c]={i:c,l:!1,exports:{}};return e[c].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,c){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:c})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var c=Object.create(null);if(n.r(c),Object.defineProperty(c,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(c,o,function(t){return e[t]}.bind(null,o));return c},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t){document.addEventListener("DOMContentLoaded",e=>{var t;wpcf7_recaptcha={...null!==(t=wpcf7_recaptcha)&&void 0!==t?t:{}};const n=wpcf7_recaptcha.sitekey,{homepage:c,contactform:o}=wpcf7_recaptcha.actions,r=e=>{const{action:t,func:c,params:o}=e;grecaptcha.execute(n,{action:t}).then(e=>{const n=new CustomEvent("wpcf7grecaptchaexecuted",{detail:{action:t,token:e}});document.dispatchEvent(n)}).then(()=>{"function"==typeof c&&c(...o)}).catch(e=>console.error(e))};if(grecaptcha.ready(()=>{r({action:c})}),document.addEventListener("change",e=>{r({action:o})}),"undefined"!=typeof wpcf7&&"function"==typeof wpcf7.submit){const e=wpcf7.submit;wpcf7.submit=(t,n={})=>{r({action:o,func:e,params:[t,n]})}}document.addEventListener("wpcf7grecaptchaexecuted",e=>{const t=document.querySelectorAll('form.wpcf7-form input[name="_wpcf7_recaptcha_response"]');for(let n=0;n<t.length;n++)t[n].setAttribute("value",e.detail.token)})})}]);
//]]></script>
<script type='text/javascript' src='https://insightcrime.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

    </body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 04 Oct 2021 19:46:16 GMT -->
